Merkwürdiger pc absturz

STCHANNIBAL

Newbie
Dabei seit
Apr. 2011
Beiträge
3
Hiho erstmal mein system


Computer:
Betriebssystem Microsoft Windows XP Professional
OS Service Pack Service Pack 3
DirectX 4.09.00.0904 (DirectX 9.0c)
Computername XTC
Benutzername Administrator

Motherboard:
CPU Typ AMD Athlon 64, 2000 MHz (10 x 200) 3000+
Motherboard Name GS7610 Ultra V:1.1C
Motherboard Chipsatz SiS 761, AMD Hammer
Arbeitsspeicher 2048 MB (DDR SDRAM)
BIOS Typ AMI (11/09/07)

Anzeige:
Grafikkarte NVIDIA GeForce 210 (512 MB)
Monitor Fujitsu Siemens 19P4 [19" CRT] (YELW152021)

Multimedia:
Soundkarte SiS 7012 Audio Device

Datenträger:
IDE Controller SiS PCI-IDE-Controller
IDE Controller Standard-Zweikanal-PCI-IDE-Controller
SCSI/RAID Controller AAPTBT1V IDE Controller
Festplatte ExcelStor Technology J8160S (149 GB, IDE)
Optisches Laufwerk HL-DT-ST DVD-RAM GSA-H58N
Optisches Laufwerk NWDYHY 1YB8L6NOLQ SCSI CdRom Device
S.M.A.R.T. Festplatten-Status OK

Partitionen:
C: (NTFS) 72002 MB (21181 MB frei)
D: (NTFS) 80615 MB (25593 MB frei)
Speicherkapazität 149.0 GB (45.7 GB frei)

Eingabegeräte:
Tastatur HID-Tastatur
Tastatur Standardtastatur (101/102 Tasten) oder Microsoft Natural Keyboard (PS/2)
Maus HID-konforme Maus

Netzwerk:
Netzwerkkarte SiS190 100/10 Ethernet Device

Peripheriegeräte:
Drucker EPSON Stylus DX4400 Series
Drucker Microsoft XPS Document Writer
USB1 Controller SiS 7001 PCI-USB Open Host Controller
USB1 Controller SiS 7001 PCI-USB Open Host Controller
USB1 Controller SiS 7001 PCI-USB Open Host Controller
USB2 Controller SiS 7002 USB 2.0 Enhanced Host Controller
USB-Geräte USB-HID (Human Interface Device)
USB-Geräte USB-HID (Human Interface Device)
USB-Geräte USB-HID (Human Interface Device)
USB-Geräte USB-Verbundgerät

Folgendes problem und zwar hatte ich heute schon 2 mal das der rechner bei laufenden betrieb abstürzt es wird ohne vorwarnung der bilschirm schwarz die power led ist aus lüfter laufen noch und der rechner reagiert auf keinen knopfdruck mehr weder auf reset noch der powerknopf wo dann nur noch der kippschalter am netzteil hilft wenn ich ihn dann wieder anmache fährt der rechner wieder normal hoch.das problem kommt zufällig unabhängig davon was man macht vor
vieleicht kennt jemand das problem oder hat einen ratschlag wo ich suchen muss danke schonmal im voraus
 

etking

Commander
Dabei seit
Jan. 2008
Beiträge
2.411
Was steht denn im Ereignisprotokoll und schon mal die für genau solche Fälle gedachte Systemwiederherstellung versucht?
 

Cenarius

Lieutenant
Dabei seit
Nov. 2010
Beiträge
755
festplatte, ram und netzteil wären die typischen fehlerquellen, mainboard kanns auch sein, ist aber unwarscheinlich bei dem fehler.
ich tippe spontan auf netzteil oder ram, wobei ich zum netzteil tendiere.
wenn du nicht weist mit was du das testen sollst, sag bescheid :>
 

STCHANNIBAL

Newbie
Ersteller dieses Themas
Dabei seit
Apr. 2011
Beiträge
3
Ui vielen dank für die raschen antworten

Ist nen Hec-300-Ptf mindestens 3 jahre alt was habe ich denn für möglichkeiten das Netzteil zu Testen ?
 

wilbad

Lt. Commander
Dabei seit
Jan. 2011
Beiträge
1.307
teste den Computer mal mit einem anderen Netzteil. ggfs. von einem Freund leihen oder so.
Ansonsten schon mal Memtest(86) rüberlaufen lassen?

grüße.

EDIT:

Naja, am einfachsten ist es ein anderes Netzteil zu verbauen.
Wenn du dich mit der Materie auskennst sollte das kein Problem sein.
ist auf jeden Fall einfacher als einen Netztteiltester zu kaufen.

grüße.
 

Cenarius

Lieutenant
Dabei seit
Nov. 2010
Beiträge
755
ein netzteiltester sagt dir leider nur, ob die spannungswerte in ordnung sind. es gibt leider genug fälle in denen das nt trotzdem anderweilig beschäftigt ist und trotzdem nicht funktioniert. um das nt wirklich ausschließen zu können musst du mal kurzzeitig nen anderes drannhängen
 
Werbebanner
Top