nach Bundestrojaner Probleme bei Neuinstallation WIN7

bartx

Cadet 3rd Year
Dabei seit
Nov. 2007
Beiträge
46
Guten Abend Gemeinde,

ich bin mit meinem Latein so langsam am Ende.
Ich habe hier das Notebokk meiner Schwester (Samsung NP305V5A-S01DE) das aus irgendwelchen Gründen ab und an mit Bluescreen aussteigt. Das Teil wurde auch schon eingeschickt (Garantiereparatur - Austausch Motherboard lt. Bericht).
Nun hat sie sich auch noch nen Bundestrojaner eingefangen. Rparaturversuche mit Kasperskys Rettungscd halen nur bedingt.

So entschloß ich mich das System komplett neu zuinstallieren. Zog mir aus dem netz eine ISO von WIN 7 Home Prem. und bügelte WIN7 neu drüber. Das erfolgte ohne größere Probleme. Die Treiber der einzelnen Komponenten wie Graka usw. wurden ebenfalls installiert.

beim versuch die Windupdates zu installieren klappte dies nur bedingt. Das ServicePack 1 kann nicht installiert werden, es friert während der Installation bei ca. 60% ein. bzw. es wird ein Bluescreen erzeugt.

Habe bereits Memtest86+ auf USB-Stick gezogen und von da gebootet. Die Tests laufen aber nicht länger als 30Min, da fährt der Rechner runter!!??

Habe keine Ahnung wie ich hier noch weiter komme.
Idee: nochmal komplett neuinstallieren aber mit einer ISO WIN7 inl. SP1.

Könnt Ihr mir hier weiterhelfen bzw.Hinweise zur Wiederherstellung eines funktionierenden Systens geben..

Vielen Dank

Sandro
 

Conan123

Newbie
Dabei seit
Feb. 2013
Beiträge
5
Vielleicht hast du eine defekte Image Datei. Probier mal diese Version.

Windows 7 Home Premium mit SP1
EN: http://msft.digitalrivercontent.net/win/X17-58997.iso

Wenn dies nicht funktioniert, installiere mal Windows 8 als Demo. Denn Windows 8 liefert von Hause aus die meisten richtigen Treiber mit. Wenn Windows 8 laufen sollte, weißt du das es an der Hardware nicht liegt.
Hoffe es hilft.
 

arktom

Commodore
Dabei seit
Mai 2011
Beiträge
4.196
Wenn du memtest86+ ausführst (DOS-Version) geht der PC einfach aus?
Du schreibst nämlich runterfahren...
Das deutet doch sehr darauf hin, dass dein RAM defekt ist.

Könntest du und die verbaute Hardware nennen und vielleicht sogar die Bios Einstellungen, die den RAM betreffen.


BTW: Bluescreens kommen meistens nicht von der Grafikkarte, sondern vom RAM. Ich denke mal, dass die GPU sogar die seltenste Quelle ist.


Grüße
 

Skeidinho

Commander
Dabei seit
Aug. 2006
Beiträge
2.363
Ohne die Angabe, welcher Fehler beim Bluescreen auftritt, können wir nicht wirklich helfen
 

LinuxMcBook

Banned
Dabei seit
Juli 2008
Beiträge
4.595
Hast du die Festplatte wirklich formatiert oder nur eine Reparaturinstallation gemacht?
 

bartx

Cadet 3rd Year
Ersteller dieses Themas
Dabei seit
Nov. 2007
Beiträge
46
Wenn du memtest86+ ausführst (DOS-Version) geht der PC einfach aus?
Du schreibst nämlich runterfahren...
Das deutet doch sehr darauf hin, dass dein RAM defekt ist.

Könntest du und die verbaute Hardware nennen und vielleicht sogar die Bios Einstellungen, die den RAM betreffen.


BTW: Bluescreens kommen meistens nicht von der Grafikkarte, sondern vom RAM. Ich denke mal, dass die GPU sogar die seltenste Quelle ist.


Grüße
Hardware:
Platine: Samsung 305V4A
CPU: AMD A6-3410MX APU
RAM: Samsung DDR3 (PC3-10600)
HDD: Hitachi HTS547564A9E384
DVD: Slimetyp DVDADS8A5SH
Graka: AMD Radeon (TM) HD6520G
Graka: AMD Radeon HD 6470M

BIOS Einstellungen: Im BIOS hier kann ich nicht's weiter finden, außer
Total Memory: 6144 MB
slot1 memory: 4096 MB
slot2 memory: 2048MB
Ergänzung ()

Hast du die Festplatte wirklich formatiert oder nur eine Reparaturinstallation gemacht?
Eine komplette Neuinstallation inkl. Formatierung der kompletten Partitionen.
 

arktom

Commodore
Dabei seit
Mai 2011
Beiträge
4.196
Hast du die RAM Riegel denn wirklich mit der DOS-Version getestet, also wirklich vom Stick gebootet, wie du es schreibst, oder hast du doch unter Windows getestet?

Hast du die Riegel einzeln getestet, oder alle zusammen?


Grüße
 

bartx

Cadet 3rd Year
Ersteller dieses Themas
Dabei seit
Nov. 2007
Beiträge
46
Hast du die RAM Riegel denn wirklich mit der DOS-Version getestet, also wirklich vom Stick gebootet, wie du es schreibst, oder hast du doch unter Windows getestet?

Hast du die Riegel einzeln getestet, oder alle zusammen?


Grüße
ich habe memtest direct während des Boot-Vorganges von USB starten lassen!
Ergänzung ()

keiner ne Idee, die mir aus dem Schlammassel hilft?:confused_alt::confused_alt::confused_alt:
 

Suchtbolzen

Lieutenant
Dabei seit
Jan. 2012
Beiträge
545
Wie lautet denn der Stop Fehlercode des Bluescreens?

Bzw. poste einfach mal einen Screenshot von Bluescreen View.

Wichtig ist das auf dem Screenshot die Spalten "Bug Check String" und "Bug Check Code" komplett lesbar sind.

EDIT: Die Spalte "Caused by Driver" wäre auch noch interessant.
 
Zuletzt bearbeitet:
Top