p5w dh lüftersteuerung

anubis.genix

Ensign
Dabei seit
Jan. 2002
Beiträge
214
hallo,

nutze den scythe mine um meine e6600 cpu zu kühlen.
die temps sind ansich ok cpu 30 und chip 36, was mich allerdings stört, ist die tatsache dass die cpu- sowie die gehäuselüfter nicht geregelt werden. cpu fan läuft konstant auf 1000rpm und die gehäuselüfter bei 1700rpm. ihr könnt euch sicherlich vorstellen, dass dies relativ laut ist :)
im bios ist soweit alles eingestellt. ai quiet, q fan mode ist auf dc eingestellt, nur die option cpu-q fan control konnte ich bei der neusten bios version 1602 nicht finden obwohl es im handbuch erwähnt wird.
jmd ne idee?

hatte vorher das a8n sli premium und da war ich in der lage das system schön leise zu kriegen
 

Phossi

Lt. Junior Grade
Dabei seit
Sep. 2006
Beiträge
404
Aktivier mal Digital Home im Bios....dann geht auch die Lüftersteuerung;)
MfG
Jörg
 

anubis.genix

Ensign
Ersteller dieses Themas
Dabei seit
Jan. 2002
Beiträge
214
hab ich!
dennoch laufen die gehäuselüfter weiterhin mit 1700rpm.
cpu kühler ist konstant bei 1000rpm.
noch ne idee?
 

Phossi

Lt. Junior Grade
Dabei seit
Sep. 2006
Beiträge
404
Unter Energie im Bios auch noch die Lüfterüberwachung aktivieren und auf silent oder optimal einstellen.
 
Top