PC Standbild

Jinkazama3000

Newbie
Registriert
Sep. 2014
Beiträge
2
Hallo liebe Genossinnen und Genossen,

in letzter zeit tritt bei meinem PC ein fehler auf bei dem ich ein Standbild beim : Spielen meist Online oder bei der PC Bewertung ein.
Wenn das passiert kann ich weder Maus noch Tastatur benutzen es bleibt mir letztendlich nichts anderes übrig als wie einen restart durchzuführen jedoch passiert mir das pro tag so ca. 20-30 mal die Temperaturen sind alle im norm bereich also keine großartigen überschreitungen.

Meine Hardware besteht aus:
Motherboard Asus V Formula Z
CPU AMD-FX 9590
Netzteil 450 Watt
Ram 4 GB
Nvidia GTX 520
1 x 1TB Festplatte Samsung HDD
1 x 2 TB Festplatte Samsung HDD
Gehäuse Raidmax Tornado
mein jetziges Betriebssystem ist Win 7 Home Premium.

Fehler Nr 1 im Log:



Beim Starten der Sitzung "Circular Kernel Context Logger" ist der folgende Fehler aufgetreten: 0xC0000035.
Dieser fehler tritt sehr oft auf.


Fehler Nr 2 im Log der ausschlaggebend ist:



Durch die Berechtigungseinstellungen (Anwendungsspezifisch) wird der SID (S-1-5-19) für Benutzer NT-AUTORITÄT\LOKALER DIENST von Adresse LocalHost (unter Verwendung von LRPC) keine Berechtigung zum Start (Lokal) für die COM-Serveranwendung mit CLSID
{22279AF5-03AE-4CAF-989D-2530918B2F1C}
und APPID
{0773CCD6-59A2-4D26-B235-19247767E645}
gewährt. Die Sicherheitsberechtigung kann mit dem Verwaltungsprogramm für Komponentendienste geändert werden.

Ich Persönlich bin mit meinem latein am ende ich weist nicht mehr was ich machen soll ich habe jede mir mögliche Lösung ausprobiert Ram überprüft temperaturen windows neu aufgesetzt es will einfach nicht :/

Es würde mich sehr freuen wenn mir irgendwer da draußen weiterhelfen könnte
 
Welches Netzteil genau?
 
Naja ich weiß nicht ob das jetzt am Netzteil liegt aber ich habs es aus einem computer fach geschäft leider weiß ich nicht mehr genau von welchem Hersteller das war und welches Modell das ist die Sache ist die ich habe mir jetzt sicherheitshalber ein neues Netzteil bestellt das 1100 Watt bringt wenn das drinnen ist werde ich mich nochmals melden sollte es zu neuen abstürzen kommen.
 
Die Leistungsangaben sind erst mal Wertlos, soweit du nicht weißt wieviel Leistung es auf den einzelnen Strängen bereitstellt.
Ich hatte deshalb nachgefragt, da deine CPU eine nicht unerhebliche Leistung bei Last von der 12-Schiene beansprucht und NoName-Netzteile damit schon überfordert sein können. Gerade wenn das Netzeil schon ein paar Jahre auf den Buckel hat und noch für <12V ausgelegt ist.

Mit einem guten 400W-Netzteil bist du eigentlich schon auf der sicheren Seite, solange keine viel stärkere Grafikkarte zum Einsatz kommt.
 
Zurück
Oben