PC will nicht mehr starten

Pero666

Newbie
Registriert
Sep. 2011
Beiträge
2
Hallo zusammen,

ich habe zur Zeit hier einen älteren PC bei mir stehen (Baujahr: 2008).
Nun wollte ich den RAM erweitern (von 1gb auf 3gb), doch bevor ich den neuen Riegel eingebaut habe, wollte ich den PC hochfahren... nur um zu schauen, dass noch alles geht.

Und schwups... er fährt nicht mehr hoch.
Zuerst klang es, als wenn alle Teile in Betrieb wären, nur halt keine grafische Ausgabe erfolgt.

Nachdem ich das Gehäuse dann geöffnet hatte und riesige "Staublappen" entdeckt habe, habe ich ihn ausgesaugt und wollte ihn nochmal starten... ohne erfolg.

Nun ist es allerdings so, dass wenn ich ihn einschalte alle Geräte eingeschaltet werden (CPU FAN, dvd-Laufwerk , hdd). Allerdings ist es eher wie ein durchpusten.. denn nach gut 5 Sekunden ist er einfach aus. Der strom ist sozusagen einfach weg oO. Auf dem Mainboard leuchtet allerdings noch die kleine Diode.

Der PC hat allerdings noch vor gut 3 Monaten funktioniert, als er zu mir gebracht wurde...

Nun meine frage an euch: Kann man da noch was machen?

PS: ich habe fettspuren auf der Wlan-Karte gefunden... keine Ahnung wo die herkommen... auf dem Board ist nichts ausgelaufen, geschweige denn irgendein teil undicht.

Der PC gehört allerdings nicht mir, im Falle des Falls, würde eine Versicherung den Schaden übernehmen? Wenn ja welche?

Ich hoffe ihr könnt mir helfen.

Mit freundlichen Grüßen

Pero
 
Alles unnötige an Karten und Co. abstecken und nochmal versuchen zu starten.

Der PC gehört allerdings nicht mir, im Falle des Falls, würde eine Versicherung den Schaden übernehmen? Wenn ja welche?

Irgendwie kommt mir dieser Satz bekannt vor...
 
JustGee schrieb:
Alles unnötige an Karten und Co. abstecken und nochmal versuchen zu starten.



Irgendwie kommt mir dieser Satz bekannt vor...

Ich habe es bereits versucht... alles abgesteckt. so das nur noch das Mainboard mit dem Netzteilverbunden war(natürlich auch mit den Gehäuseschaltern).

Ich kann mir gut vorstellen, dass du den Satz schon oft gehört/gelesen hast. Es ist bei mir allerdings so, dass ich öfters die PCs von Bekannten repariere... mir ist sowas nur noch nie passiert, vor allem weil ich nichts an der hardware verändert hatte.
 
Bitte versuche mal ein anderes Netzteil...

Wahrscheinlich springt alles kurz an, dreht voll auf und geht aus...
Das die Strom LED auf dem Mainboard (Hersteller war Asus bei mir) leuchtet hatte ich auch schon beim defekten Netzteil...
 
Könnte auch an ner leeren CMOS/BIOS Batterie liegen, die mal austauschen gegen eine neue.
 
Ich tippe auf den RAM .. hatte ich gerade gestern beim Kumpel genau die gleichen Symptome auch ich selbst hatte diese Symptome schon und es war der RAM. Nimm den alten RAM raus und steck nur den neuen rein. guck was passiert. Wenn NT kaputt wäre würde er nicht mehr angehen.
 
Hi,

ich hätte auch noch eine Vermutung und zwar das die Spannung am NT zusammenbricht wenn die Grafikkarte beansprucht wird sprich ein Bild dargestellt werden soll.

Bitte mal mit einem anderen NT testen.
 
Zurück
Oben