Probleme mit PC - Neustarts, Einfrieren oder Bluescreen

SamSemiliaa

Ensign
Dabei seit
Okt. 2010
Beiträge
160
Der PC um den es geht:

Prozessor: AMD Athlon II X4 640 (4 x 3.0Ghz)
Board: ASRock 880GMH/USB3 R2.0
RAM: 4GB G-Skill 1333 CL7
Festplatte: Samsung SpinPoint F3 500GB
Netzteil: be quiet! Pure Power 530 Watt
Betriebssystem: Windows 7

Die Probleme treten beim Start und den unmittelbar folgenden paar Minuten auf. Hier sind insgesamt im Schnitt 4-7 Neustarts, d.h. meist Strom ziehen und per Hand wieder starten, notwendig um den PC stabil zum Laufen zu bringen.

Erstmal muss man 3-4 mal Neustarten um überhaupt den Desktop zu erreichen. Hier treten Einfrieren oder Verwischen (Beispielbild) des Bildes oder auch Neustarts ohne Hochfahren des Systems "Kein Signal" schon während dem Start-Prozess auf.

Ist man nun einmal im Desktop gelandet friert der Bildschirm meist noch 2-3 mal ein, entweder unmittelbar oder nach 1-2 Minuten Benutzung, aber auch hier gibt es mal Neustarts, teilweise ohne Hochfahren oder seltener auch mal einen Bluescreen (Beispielbild).

Wenn man dann nach insgesamt 4-7 Neustarts den PC einmal für 5-10 Minuten am Laufen hat läuft er Stundenlang ohne Probleme, diese treten erst wieder nach erneutem Hochfahren, aber auch wenn der PC aus dem Standby kommt auf.

Ich habe keine Ahnung ob irgendein Teil des PC's kaputt ist oder ob vielleicht auch Software dahinter steckt? So tief bin ich in der Materie auch nicht drin. Vielleicht hat jemand eine Idee?

IMG_0110.jpg
IMG_0113.jpg
 

HominiLupus

Banned
Dabei seit
Okt. 2013
Beiträge
33.550
Entweder Mainboard oder Netzteil mit kaputten Kondensatoren.
Aufmachen und nachsehen ob da was aufgequollen ist oder ob sogar schon Elektrolyt oben ausgetreten ist.
 

da_reini

Captain
Dabei seit
Okt. 2010
Beiträge
3.289
Hört sich nach nem Riss bei einer Lötstelle an. Sobald der PC etwas läuft wird die entsprechende komponente warm, dehnt sich aus und es ist ein stabiler Kontakt gegeben. Tippe auf das Mainboard.
 
Top