SLI optimieren

Bergmann89

Lt. Junior Grade
Dabei seit
Apr. 2006
Beiträge
478
HI,

ich hab seit heute 2x ne 7900GT in meinem PC, vorher war es 1x ne 7900GT. Ich hab zum Test mal alle beide Varianten mit 3D Mark 06 getestet. Bei 1x 7900GT hab ich 3562 Punkte und mit SLI (7900GT 16x/7900GT 16x) komm ich auf 4632. Kann man da noch mehr raus holen, oder is die Leistungssteigerung gar nich so groß mit SLI?

MfG & Thx Bergmann.

p.s:
Mobo: Asus P5N32-SLI Premium
RAM: 3 GB
CPU: Intel E6600
 

y33H@

Fleet Admiral
Dabei seit
Apr. 2006
Beiträge
25.533
Der 3DMark06 ist CPU-limitiert. Benche lieber mal Crysis oder vergleiche nur beim 06er nur die SM3-Scores.

cYa
 

Bergmann89

Lt. Junior Grade
Ersteller dieses Themas
Dabei seit
Apr. 2006
Beiträge
478
die SM3 score is von 1506 auf 1796.
 

y33H@

Fleet Admiral
Dabei seit
Apr. 2006
Beiträge
25.533
Dann limitiert da auch die CPU.

cYa
 

Bergmann89

Lt. Junior Grade
Ersteller dieses Themas
Dabei seit
Apr. 2006
Beiträge
478
Fehler gefunden: SLI wurde beim neu installieren des Treibers wieder deaktiviert. habs jetzt wieder an gemacht und hab aber jetzt rote streifen auf dem Bildschirm, wenn ich irgend eine 3D-Anwendung starte!
kann es sein, dass das daran liegt das ihc nich 2 baugleiche Grakas verwende?
 

Skamaica

Lt. Commander
Dabei seit
Feb. 2006
Beiträge
1.626
ne daran kann das nicht liegen...
 

Bergmann89

Lt. Junior Grade
Ersteller dieses Themas
Dabei seit
Apr. 2006
Beiträge
478
Jetzt gehts: die roten Streifen waren weil der CPU übertacktet war. Kann ich mir zwar nich erklären, aber ega^^
 
Top