be quiet BQT P4-400W-1.3 2 Fragen: Verbrauch / Lüfter Defekt ?

Grapfen

Newbie
Dabei seit
Jan. 2009
Beiträge
7
Hallo,

ich habe bzgl. des BQT P4-400w-1.3 2 Fragen.

Falls jemand eine Antwort zu diesem Modell mit einer anderen Ausgangsleistung hat, ist das auch hilfreich !


1. Was verbraucht dieses Netzteil, wenn der PC aus ist? (Der Netzschalter am Netzteil selbst hinten ist noch an.)

Ich finde mein Leistungsmesser leider nicht mehr. Vllt. weiß jemand zufällig eine Quelle, oder könnte selbst kurz nachmessen?


2. Wenn das Netzteil vom Strom getrennt war (egal ob durch Netzteilschalter, Kabel oder hinter dem Kabel) und es danach wieder mit Strom versorgt wird & Netzteilschalter wird eingeschaltet, fängt der seitliche Lüfter an zu drehen und der hintere zuckt nur, bzw. er versucht anzulaufen (wenn man ihn etwas anpustet läuft er auch an), das passiert 3 Minuten danach sind beide Lüfter aus. Der PC selbst wurde noch garnicht eingeschaltet.
Das Verhalten tritt auch auf, wenn am Netzteil nichts angeschlossen ist.
Wird der PC gestartet, laufen beide Lüfter normal an.
Das Netzteil sieht soweit sehr sauber aus, nur wenig Staub ist zu sehen.

Ich habe etwas bedenken, dass mal der hintere Lüfter mal nicht mit anläuft, daraus folglich das Netzteil abfackelt und am besten noch schön den Rest samt Daten mit ins Jenseits reist.

Ist dieses Verhalten normal? (Vllt. kann dies jemand auch beobachten) Oder ist evlt. der Lüfter o. ä. defekt?


Ich weiß das Netzteil ist nicht mehr das jüngste ^^

Es soll mit einem Intel Atom board als File Server dienen und nur selten im Betrieb durch Wake On LAN geweckt werden.


Ich bedanke mich für jede Hilfe vielmals !

Gruuß (:
 
Zuletzt bearbeitet:

TheGhost31.08

Commander
Dabei seit
Okt. 2007
Beiträge
3.038
War bei meinem, wenn ich mich recht entsinne, auch so. Das mit den Lüfter hängt wohl mit der Nachlauchsteuerung zusammen das die auch beim anschalten des Netzteils anfangen zu drehen. Dabei drehen sie aber langsamer als im normalen Betrieb deswegen denke das du da keine Angst haben musst, das es überhitzt.
 

Tinpoint

Admiral
Dabei seit
Okt. 2007
Beiträge
9.533
Bitte entsorgen ich hab das P4 450W das NT ist 12 Jahre alt und viele serien hatten so miese elkos das die schon längst ausgelaufen sind.

deshalb wohl auch das zucken des lüfters
 

Grapfen

Newbie
Ersteller dieses Themas
Dabei seit
Jan. 2009
Beiträge
7
Danke.

Schade, ich hätte es eigentlich gerne noch verwendet.

Der Verbrauch im augeschaltenem Zustand des Netzteils würde mich dennoch interessieren.
 

GamingArtsXo

Captain
Dabei seit
Jan. 2013
Beiträge
3.871
Bitte entsorge dieses Netzteil und kauf dir ein günstiges System Power 7 in der benötigten Leistungsklasse.
 
Top