Bluescreens bei neuem System

Alexoho

Newbie
Dabei seit
Okt. 2019
Beiträge
1
Guten Tag zusammen,

ich hoffe das mir hier jemand weiterhelfen kann, habe folgendes Problem:

Ich habe mir diese Woche einen neuen PC zusammengestellt mit folgenden Komponenten:

Mainboard: MSI MPG Z390 Gaming Pro Carbon
Prozessor: Intel i7 9700K
RAM: 2 x 8 GB G.Skill Ripjaws 3200 mhz
Grafikkarte: ZOTAC RTX2080 AMP! Extreme
Netzteil: Corsair RM750X
1 x NVM SSD Crucial P1 M2.2280 500 gb
2 x SSD Crucial MX500 500 gb

Verwendet in einem NZXT H500i und gekühlt wird die CPU von einem NZXT Kraken X62.

Nunja, zum eigentlich Problem:
Während ich mich vor dem PC befinde und irgendetwas mache, hatte ich bisher noch keinen Bluescreen, aber jedes mal, sobald ich mich nur eine Stunde vom PC entferne wenn er bspw. etwas herunter lädt stürzt er ab. Habe auch schon Windows 10 komplett neu aufgespielt in der Hoffnung das es etwas bringt, bisher aber leider kein Erfolg.

Habe dazu mal die letzten beiden dump files beigefügt. BIOS und Treiber wurden mit denen von der Supportseite von MSI geupdated.

Es wurde nichts irgendwie übertaktet oder ähnliches, Temperaturen sind auch super, geht nix über 55°C.

Wäre super falls mir hier jemand weiterhelfen könnte was ich dagegen tun kann!

Vorab vielen Dank!

Gruß
 

Anhänge

BFF

Fleet Admiral
Dabei seit
Okt. 2017
Beiträge
10.616
Eimal hat die intellppm.sys die Kiste erlegt, das zweite Mal war es die NahimicSvc32.exe

Das riecht nach der "Nahimic audio software".
-> https://www.msi.com/page/nahimic
Hast Du die drauf? Deinstallieren und weiter sehen.

Obwohl, Memtest ist auch nicht verkehrt. :D

BFF
 
Zuletzt bearbeitet:
Top