eBay nicht erreichbar

Martin19xx

Cadet 3rd Year
Dabei seit
März 2005
Beiträge
47
Hallo!

Habe seit heute das Problem, daß ich eBay und auch PayPal nicht erreichen kann. Alle anderen
Internetseiten funktionieren aber tadellos. Hat oder hatte irgendwer ähnliche Probleme? Für schnelle Hilfe wäre ich sehr dankbar. (Mein Router ist der Speedport W 500V.)

Gruß, Martin.
 

alffrommars

Fleet Admiral
Dabei seit
Sep. 2004
Beiträge
15.323
wow ich bin schonmal nicht der einzige :)
hab gestern gelesen das die wartung machen aber nur von 8.00 bis 10.00
allerdings gehen von meinen bookmarks auch jedemenge seiten nich. schein ein größeres problemchen zu sein im web.
 

Tunguska

Commander
Dabei seit
März 2003
Beiträge
2.139
Ebay geht, Problem liegt also bei dir.

Irgend etwas in diesem Zusammenhang heruntergeladen oder empfangen?
 

Martin19xx

Cadet 3rd Year
Ersteller dieses Themas
Dabei seit
März 2005
Beiträge
47
Das beruhigt mich ja. Das mit den Wartungsarbeiten hatte ich auch gelesen. Aber die müssten vorbei sein. Außerdem kann ich mich über mein UMTS-Handy bei eBay einloggen, was aber nicht wirklich eine gute Lösung ist.

Zitat von Tunguska:
Ebay geht, Problem liegt also bei dir.

Irgend etwas in diesem Zusammenhang heruntergeladen oder empfangen?
Nein, nichts heruntergeladen oder ähnliches. Als ich heute früh zu eBay wollte, ging es nicht. Da dachte ich noch es liegt an den Wartungsarbeiten.
Könnte es an T-Online liegen? Irgendjemand mit T-Online-Zugang hier (DSL 2000 mit Flat)?
 
Zuletzt von einem Moderator bearbeitet: (Doppelpost)

alffrommars

Fleet Admiral
Dabei seit
Sep. 2004
Beiträge
15.323
versteh ich auch nich. gestern hab ich da noch munter gekauft und heute will ich was anderes ersteigern und dann kommt server nich gefunden. und paar andere seiten gehen auch einfach nich. hab ja über nacht nix verstellt oder sonst was gemacht.

edit1:
doppelposts sind hier nicht erwünscht! ändern button benutzen :D

ich häng an ner telekom dsl 6000 flat leitung dran

edit2:
da hab ich dich ja gerade noch vor dem tripplepost gerettet. und zitate wo der inhalt eh gleich drüber stehtbrauch man auch nicht setzten.
ja bin auch bei t-online
 
Zuletzt bearbeitet:

Ralf B.

Admiral
Dabei seit
Juni 2003
Beiträge
9.091
Bei mir geht eBay ganz normal. Bin auch mit DSL-6000 Flat bei T-Online.
 

MarvLeo

Ensign
Dabei seit
Feb. 2004
Beiträge
212
News lesen: eBay deaktiviert 100.000 unsichere Konten
https://www.computerbase.de/2006-02/ebay-deaktiviert-100.000-unsichere-konten/

Zitat: "Weil das gewählte Passwort für zu unsicher erachtet wurde, wird eBay in den kommenden Tagen über 100.000 Benutzerkonten vorläufig deaktivieren, bis die per E-Mail über das Sicherheitsrisiko informierten Benutzer ein neues, sichereres Passwort hinterlegt haben."

Passwort ändern und gut ! :D

MfG
 

StormBringer1

Cadet 4th Year
Dabei seit
Okt. 2005
Beiträge
111
Also ich komm zwar auf eBay drauf aber die Seiten werden nicht richtig angezeigt! Es kommt auch die Meldung, dass sie gerade an einem schnelleren Seitenaufbau arbeiten und man sich evtl. um ein Update für seinen Browser kümmern soll....
 

Martin19xx

Cadet 3rd Year
Ersteller dieses Themas
Dabei seit
März 2005
Beiträge
47
Zitat von MarvLeo:
News lesen: eBay deaktiviert 100.000 unsichere Konten
https://www.computerbase.de/2006-02/ebay-deaktiviert-100.000-unsichere-konten/

Zitat: "Weil das gewählte Passwort für zu unsicher erachtet wurde, wird eBay in den kommenden Tagen über 100.000 Benutzerkonten vorläufig deaktivieren, bis die per E-Mail über das Sicherheitsrisiko informierten Benutzer ein neues, sichereres Passwort hinterlegt haben."

Passwort ändern und gut ! :D

MfG
Ich komme ja nicht einmal auf www.ebay.de, außerdem auch nicht auf www.paypal.com. An meinem Passwort liegt es wohl auch nicht, ist lang genug. Außerdem komme ich über mein Handy serwohl auf meinen Account.
 

StormBringer1

Cadet 4th Year
Dabei seit
Okt. 2005
Beiträge
111
Puh! Welchen Browser nimmst du denn her?
 

MarvLeo

Ensign
Dabei seit
Feb. 2004
Beiträge
212
@Martin19xx

Hmmm, dann hab ich für dich leider auch keine Lösung - war gerade auf www.ebay.de - läuft wie Butter :cool_alt:

MfG

Edit: mit Firefox 1.0.7 - T-Online DSL Flat.
Edit 2: Habe gerade IE6 probiert - läuft auch einwandfrei.
 
Zuletzt bearbeitet:

alffrommars

Fleet Admiral
Dabei seit
Sep. 2004
Beiträge
15.323
is doch dem browser egal geht weder bei firefox noch ie. geht einfach nich. ich glaube ich veklag die weil die mir finanziellen schaden zugefügt haben. jetzt muss ich ein micro atx nt für teuer geld kaufen was ich hätte günstig ersteigern können.
 

StormBringer1

Cadet 4th Year
Dabei seit
Okt. 2005
Beiträge
111
Sorry, ich muß auch passen.....
 

MarvLeo

Ensign
Dabei seit
Feb. 2004
Beiträge
212
@Martin19xx

Wie oben schon geschrieben, mein T-Online DSL Flat funktioniert ohne Probleme.
Hast du schon mal den Router ausgeschaltet und wieder ein - dann bekommst du von T-Online bei neuer Einwahl eine neue IP-Adresse - nur so eine Idee.:freak:

MfG
 

alffrommars

Fleet Admiral
Dabei seit
Sep. 2004
Beiträge
15.323
ja bin auch bei t-online. die ip bekommt man eh mehrmals täglich gewechselt im normalfall. es sei denn man hat file sharing an so das nie kurz unterbrochen wird.
 
M

Mr. Snoot

Gast
Also ich hab heut irgendwie Probleme auf Computerbase - teilweise dauerts ewig bis sich im Forum ne Seite aufbaut. eBay rennt bei mir dafür problemlos :freak: :) (ebenfalls T-Online; IE - FF - Opera, überall das gleiche)
 
Top