Enorme Boot Probleme

SWED1984

Cadet 3rd Year
Dabei seit
Feb. 2009
Beiträge
34
Guten Morgen zusammen,

ich habe derzeit gravierende Probleme beim Booten meines Systems (XP SP3). Bisher ist das ganze tadellos hochgefahren, seit heute morgen bootet es gar nicht mehr. Wenn ich den Start Knopf drücke, höre ich kurz alle Lüfter augheulen und es sieht wie immer alles normal aus, allerdings schaltet sich nach ca 3 Sekunden wieder alles ab und er beginnt erneut hochzufahren. Der Bildschirm bleibt dabei schwarz.

Daraufhin habe ich meinen PC aufgemacht und lediglich auf die Mainboard Batterie gedrückt und ein wenig am Stecker vom Einschaltknopf auf dem Mainboard sowie am RAM gewackelt.

Neuer Versuch zu starten und siehe da, alles bootet ganz normal.
PC wieder zugemacht, runtergefahren, wieder angeschalten, dasselbe Problem wie vorher mehrmals hintereinander... wieder PC aufgemacht, gerüttelt wie beschrieben und er fährt wieder hoch. Wenn er einmal oben ist, so wie jetzt, bleibt er auch oben.
Keine Ahnung was da los ist...das kann ja nicht sein, dass ich jedes Mal den PC den aufmachen muss um auf die Batterie zu drücken und an Kabeln zu rütteln ;-D

Falls jemand eine Vermutung hat, an was dies liegen könnte, jederzeit gerne. Falls ihr weitere Details zum System braucht auch kein Problem

Viele Grüße
Patrick
 
Sieht nach einem Wackelkontakt aus.
Ich würde mal auf dem MB alles aus und wieder einstecken und die Karten und das RAM raus und wieder rein.

MfG Mikel
 
Klingt für mich nach nem RAM Problem, denn der PC startet auch ohne BIOS Batterie, ist halt immer alles resettet und er zeigt einen fehler aber es funktioniert, zumindest kommt wenigstens Bild.
Aber ganz ohne RAMS gibts Probleme...manche Mainboards haben einen internen Ram von8MB, das er wennigstens anspringt, kann aber bei dir nicht der Fall sein, schätze also RAM defekt, mal ausbauen und einschalten und probier mal etwas aus, wenn du 2 Module hast bau halt mal nur eins ein und welchsle die Slots...
 
Zurück
Top