Hohes Pfeifen von 2 Festplatten

Sturmwind80

Captain
Dabei seit
Jan. 2006
Beiträge
3.875
Moin,

ich habe von einem P35 Mainboard auf ein P67 Board gewechselt und seit dem haben meine beiden Festplatten ein hohes pfeifen.

Nicht sehr laut, aber laut genug zum zu nerven...

Wo dran kann das liegen? Dachte zuerst an Grafikkarte oder Mainboard aber ich habe alle Lüfter ausgemacht, die Grafikkarte gewechselt und erst als ich die Festplatten abgesteckt habe, war das pfeifen so gut wie weg...

Ist das normal?

Im Moment steht der Rechner auch direkt neben mir und ist offen...
 

digitalangel18

Vice Admiral
Dabei seit
Mai 2005
Beiträge
6.490
Vielleicht hörst du das Laufgeräusch der Platten jetzt zum ersten mal, eben weil der Rechner offen neben dir steht?
 
O

OSJF

Gast
Was da pfeift sind sicher nicht die Festplatten. Das wird eher ein Kondensator sein.

Ich habe noch nie gehört das Festplatten pfeifen :D
 

marcOcram

Lieutenant
Dabei seit
Mai 2010
Beiträge
599
Ich hab noch nie ein Kondensatorpfeifen gehört o.O Meinst du evtl. Spulenfiepen? :D

Aber Spulen in Festplatten? =/ Ich würde auf das Laufgeräusch der Festplatten tippen
 

Sturmwind80

Captain
Ersteller dieses Themas
Dabei seit
Jan. 2006
Beiträge
3.875
Also ich muss noch Mal schauen wie sich das ganze anhört wenn ich den Rechner wieder unter den Tisch stelle. Vielleicht wurde das ganze auch überdeckt von meinen Lüftern. Die waren im alten PC viel lauter.

Das kommt dabei raus wenn man den Rechner leiser machen will. Immer wieder tauchen neue Geräuschquellen auf.

Das Pfeifen ist auf jeden Fall so gut wie komplett weg, wenn ich die beiden Festplatten abhänge.

Manchmal klackt es auch wenn die Festplatte anläuft... pfeift recht laut und wird dann zum leisen pfeifen...


Hmmm ... Neue HDD bevor es einen Crash gibt?
 

Commander Alex

Fleet Admiral
Dabei seit
Dez. 2007
Beiträge
29.889
Zufällig ein paar aktuelle Samsung, die haben teils ein sehr bescheidenes Geräusch das schon einem pfeifen ähnelt.


@OSJF
Immer diese Kondensatoren die eigentlich nicht pfeifen :D


Wenn dann sind es Spulen oder wie bei der Festplatte wohl vom Lager oder evtl. auch durch die Motoransteuerung ...
 

Sturmwind80

Captain
Ersteller dieses Themas
Dabei seit
Jan. 2006
Beiträge
3.875
Die beiden HDDs habe ich:

SAMSUNG HD502HJ ATA Device (500 GB, 7200 RPM, SATA-II)
WDC WD6400AAKS-00A7B0 ATA Device (596 GB, IDE)
 

Sturmwind80

Captain
Ersteller dieses Themas
Dabei seit
Jan. 2006
Beiträge
3.875
Bei der WD ist das Pfeifen nur recht leise. Bei der Samsung viel lauter...

Mal schauen ob das ganze im geschlossenen Gehäuse unterm Tisch besser ist.
Ergänzung ()

Das ganze kam doch nicht von den HDDs, sondern vom Mainboard.

Wollte schon ein neues bestellen und dieses zurück geben, aber dann habe ich gelesen, dass das vom Auto VCore im Bios kommt. Nun habe ich die CPU VCore manuell eingestellt und es herrscht Ruhe ...
 
Top