kein Schnellstart vorhanden

T

telex

Gast
warum bekomme ich die Option Schnellstart nicht angeboten, woran kann das liegen?
 

Anhänge

  • Unbenannt2.png
    Unbenannt2.png
    42,2 KB · Aufrufe: 1.276
kann es am alten mainboard liegen oder an einem anti spy tool, daß ich installiert habe?
 
eigentlich ist die Option nur nicht zu sehen wenn du den Ruhezustand deaktiviert hast. Probier mal folgendes:
-Klicke mit der rechten Maustaste auf das Windows-Logo
-Klicke dann auf Eingabeaufforderung Administrator
- gib folgenden Befehl ein:
powercfg -h on
dann Neustart und schau ob es wieder da ist.
 
  • Gefällt mir
Reaktionen: nido997
welche Hardware hast du denn?
kann natürlich auch an einem Tool liegen, was ne Einstellung blockiert
 
Ohne Ruhezustand geht nichts

Da die neue Startmethode technisch auf den Hibernation-Mode basiert, ist auch dessen Aktivierung erforderlich. Der Ruhezustand ist als Standard bereits aktiv. Sollten Sie dies geändert haben, so erscheint die Option zur Deaktivierung des Schnellstarts überhaupt nicht. Wenn der Eintrag in der Systemsteuerung fehlt, hilft also nur zuvor die Aktivierung des Ruhezustands. Dies geschieht am einfachsten über die Kommandozeile (mit Administratorrechten). Die Windows-Taste und X gleichzeitig gedrückt, bringt das entsprechende Startmenü. Hier nun die Admin-Eingabeaufforderung starten. Im altbekannten DOS-Fenster ist nun einzugeben:
powercfg /hibernate on

Wenn Sie nun die Energieoptionen wie oben beschrieben aufrufen, sollte die Eintrag für den Schnellstart sichtbar sein.
 
  • Gefällt mir
Reaktionen: rodriges und nido997
ich teste es wenn ich zu Hause bin. Maiboard ist das Asus P5W DH deluxe. Kann im Bios noch was verstellt sein? Standby mode ist glaub ich auf automatic. S1 und S3 sind da noch möglich...
Ergänzung ()

jetzt sind 4 Menüpunkte da, danke!
 
Zurück
Oben