Mein Board OCt von selbst?

goteki

Cadet 2nd Year
Dabei seit
März 2005
Beiträge
23
Was ist denn hier los? Hab soeben HTT auf 229 (multi auf 9 - HT 800Mhz - AGP/PCI fixed 66.66/33.33 - DDR 333 - Vcore 1,45 - DRAM V 2,7) und was passiert: CPU-Z sagt folgendes::
- CPU Frequenz :2356
- HTT :261,8
- RAM Frequenz : 214,2 (2-3-3-5) :alien_alt:

Ich habe nichts getan ! Das hat das board so gemacht! Im BIOS stehn MEINE (!) Eintsellungen! Der Aquamark 3 ist von 61 FPS auf 69 gesprungen (ohne graka OC)!

Hat jemand vielleicht eine Erklärung dazu ?!
Habe in 2 Mhz-Schritten hochgedreht.
Verdammt was fürn ne abgefahrene Schickung ist das denn jetzt??

Bitte meldet euch falls ihr von sowas schonmal gehört habt! Ich hoffe ich hab nix kaputt gemacht :o

Grüße
 
Zuletzt bearbeitet:

MSI-6600GT

Ensign
Dabei seit
März 2005
Beiträge
184
Hast Du das ganze mal mit einem anderen Tool(z.B.: Everest) ausgelesen? Ich habe genau das gleiche Mainboard, aber das habe ich noch nie gehabt.
Schreib doch mal Deine genauen BIOS-Einstellungen.
 

goteki

Cadet 2nd Year
Ersteller dieses Themas
Dabei seit
März 2005
Beiträge
23
Meine Bios - Einstellungen sind bis auf das was ich schon im ersten Post angegeben habe auf Default.
CPU-Z erkennt main board schon richtig! Ich habe gestern 7 Stunden lang Hot-CPU laufen lassen. War kein Problem. Also der Rechner läuft jetzt seit etwa 3 Tagen so und es gab bisher absolut keine Probleme...
Ich finds trotzdem Scheisse daß es so läuft. Man hat das Gefühl es kann jeder Mist passieren wenn man mal ne Kleinigkeit verändert im BIOS. Werds wohl mal flashen in Zukunft.

However, zocken macht wieder Spass :jumpin:

Grüße!
 
Zuletzt bearbeitet:
Top