Samsung UE55D6500 schaltet sich automatisch an/aus

Jerk84

Newbie
Dabei seit
Okt. 2006
Beiträge
7
Hi,

ich habe mir vor einigen Wochen den Samsung UE55D6500 gekauft.
Bis vor 2 Wochen lief auch noch alles Problemlos, bis ich ihn mit meinen Netzwerk (Router Fritzbox 7170) verbunden habe.
Nach Erkennung im Netzwerk normal die Updates geladen, und so weit so gut.

Nun aber habe ich das Problem das sich der Fernseher sporadisch an schaltet, mir wurde gesagt das wäre normal wenn er ein eigenständiges Update lädt, jedoch sollte er dann auch weider ausgehen, dies macht er aber nicht. Teilweise war der Fernseher auch morgens am laufen wenn ich zur Arbeit musste.

Desweiteren schaltet sich der Fernseher auch im Betrieb einfach aus, mal nach 2-3 Minuten dann auch mal erst nach 10 Minuten. Das gleiche Problem mit dem Ausschalten habe ich auch wenn ich den SmartHub starte, dann kommt er herunterladen, installieren währenddessen, Fernseher aus.
Das kann ich dann 3-4 mal machen bis es dann läuft.

Bin jetzt am spekulieren, ob es an der Netzwerkverbindung liegt, weil dann erst das Problem auftrat, aber kann ich mir eigentlich nicht vorstellen, denn als ich sie herausgezogen habe, war es unverändert gewesen.

Solangsam wird´s nervig, hoffe das ihr hier Tipps und Vorschläge zur Problembehandlung habt. Habe das Forum nach ähnlichen durchsucht, aber leider nicht gefunden.

Danke im Vorraus Jerk
 

derChemnitzer

Fleet Admiral
Dabei seit
Jan. 2011
Beiträge
12.429
hast du irgendwelche LED Lampen im Einsatz?
drehe mal die FB weg
Ergänzung ()

Ansonsten lade mal die letze FW direkt von Samsung runter und installiere sie über USB Stick
 

Jerk84

Newbie
Ersteller dieses Themas
Dabei seit
Okt. 2006
Beiträge
7
Danke für die Antwort.

Ja, ich habe an meiner Wohnungwand eine LED Beleuchtung integriert, sind ca. 15 Lampen, sind aber die meiste Zeit aus, werde mal den Stecker ziehen und beobachten ob es dann immer noch Auftritt.

Die neuste FW habe ich über Samsung Update gezogen, werde sie aber nochmal laden und dann per USB installieren.
 

Lars_SHG

Fleet Admiral
Dabei seit
Sep. 2008
Beiträge
14.721
Ich hatte dieses Problem mal, kurz bevor sich meine Steckdose mit Spannungssicherung verabschiedet hat! Ein Wechsel auf eine andere Steckdose mit Überspannungsschutz brachte abhilfe!
Kurios, war aber so.....
 

Jerk84

Newbie
Ersteller dieses Themas
Dabei seit
Okt. 2006
Beiträge
7
Ah auch net schlecht.

Morgen kommt derFernseher an die Wand dann wird auch ne neue Steckdosenleiste angebracht, mal schauen ob´s dann auch bei mir funzt. :D
 
Top