AcerPower FV - PC fährt nur sporadisch hoch

Facy

Ensign
Dabei seit
Sep. 2003
Beiträge
155
Hallo zusammen,

ich habe ein etwas größeres Problem mit dem AcerPower FV und deshalb wende ich mich direkt an euch.
Ich hab schon etliche Versuche unternommen das Gerät vernünftig zum Laufen zu bekommen aber leider ohne Erfolg.

Hier zu den Fakten:
Im Einsatz ist der o.g. AcerPower FV (http://www.phnetworks.ch/produkte/hardundsoftware/acerpowerfv.html)
welcher erst vor kurzem komplett neu aufgesetzt worden ist und um zusätzlichen RAM aufgerüstet worden ist.
Das Problem ist das der PC nen Tag lang ohne Probleme funktioniert und am nächsten Tag kann man den PC zwar einschalten aber das Lämpchen (ich glaube es ist die HDD) leuchtet durchgehend Rot und der Prozessorlüfter läuft volle Pulle und der Bildschirm bleibt schwarz.
Was mich wiederrum verwirrt ist die Tatsache das wenn ich einen CMOS Reset mache der PC wieder normal hochfährt! Ich hatte ebenfalls schon mal alle "unnötigen" Komponenten beim Hochfahren abgeschaltet aber ohne Erfolg. RAM Probleme kann ich mehr oder weniger ausschließen da es mit dem alten und dem neuen Riegel ähnliche / gleiche Probleme gab.
Den Prozessor hatte ich auch testweise ausgebaut aber konnte nichts ungewöhnliches entdecken.
Bios Update wurde auch durchgeführt aber wie gesagt keine Änderung oder Besserung.
Meine Vermutung geht langsam Richtung MoBo / CPU / Netzteil, Graka ist OnBoard wobei ich nicht glaube das es daran liegt.
Ebenso kommt trotz angestecktem PC Speaker keinerlei Ton raus was die Analyse hätte beschleunigen können.

Hat jemand ähnliche oder gleiche Erfahrungen mit seinem System gemacht oder kann mir einen Tipp geben?
Das für mich absolut ungewöhnliche ist die Tatsache das er einen ganzen Tag ohne Probleme (Hitzeprobleme kann ich bei ner CPU Temp von ca. 55° ebenfalls ausschließen) läuft und am nächsten Tag dann solche Zicken macht und gar nimmer von selbst startet!

Ich bin für jeden Tipp / Antwort bzw. Ratschlag dankbar da ich langsam verzweifle!

Grüße
 
Top