Erhalte Fehlermeldung MAIN BIOS CHECKSUM ERROR, was tun?

FohlenBoy

Lt. Commander
Dabei seit
Juni 2008
Beiträge
1.753
Hallo zusammen,

heute morgen wollte ich den Rechner starten und dachte erst, dass ich den Startknopf leicht eingedrückt- und er nicht komplett zurückgesprungen wäre, denn der Monitor blieb schwarz, der Rechner startete nur 1-2sek, bevor das Starknopf Licht wieder ausging. So geschah es 2-3 Mal, bis es dann beim vierten Mal doch zu einem Startvorgang inklusive einer MAIN BIOS CHECKSUM ERROR Meldung kam.

In den vergangenen Wochen kam es beim Herunterfahren 2-3 Mal zu diesen Minidump Fehlermeldungen
Unbenannt2.jpgUnbenannt.jpg

Zum Rechner:
dieser ist etwa 4,5 Jahre alt, Windows 7, E7300 CPU hochtekatet auf 3GHz und 4GB Ram. Hier noch die Mainboard Daten
Unbenannt.jpg

Woran kann das liegen und was kann ich tun?
Übrigens habe ich erst im Sommer die Mainboardbatterie ausgetauscht, weil die vorherige nicht mehr genügend Power hatte.

Vielen Dank
 

Anhänge

HominiLupus

Banned
Dabei seit
Okt. 2013
Beiträge
33.550

FohlenBoy

Lt. Commander
Ersteller dieses Themas
Dabei seit
Juni 2008
Beiträge
1.753
Hier zwei Bilder der Kondensatoren, die für mich als Laie okay aussehen.

Ich habe soeben:
1. Neugestartet und bin in das BIOS gegangen
2. Dort save&exit
3. Neugestartet
4. Heruntergefahren
5. Strom nicht von der Steckleiste genommen
6. Neugestartet, keine Fehlermeldung (nur beim Win Screen stand etwas von Windows 7 Kopie >> dabei habe ich die registriert und sahg die Meldung erstmals)

Gibt Euch das neue Erkenntnisse?
 

Anhänge

Zuletzt bearbeitet:

firexs

Admiral
Dabei seit
Nov. 2003
Beiträge
9.751
1. ist dein PC dreckig wie hulle ^^
2. Übertakten läuft oftmals einige Jahre stabil, bis Komponenten altern und es Probleme gibt. Probiere es einige Zeit mal ohne Übertakten aus.

lg
fire
 

FohlenBoy

Lt. Commander
Ersteller dieses Themas
Dabei seit
Juni 2008
Beiträge
1.753
Hallo zusammen,
bin soeben von der Arbeit zurückgekehrt und hatte den Rechner am Strom gelassen. Das Einschalten samt Hochfahren funktionierte. Habe ihn dann heruntergefahren, 2-3 Mal die Steckerleiste ein- und ausgestellt und dann mal für 3min ohne Strom gelassen.
Auch dieses anschließende Hochfahren funktionierte normal.

Ich hatte nicht die Batterie gewechselt, sondern, wie beschrieben, morgens nach dem einmaligen fehlerhaften Start die BIOS Einstellungen bestätigt & gesichert.

Hilft euch diese Situation für Eure Diagnose?
 
Top