Kopierer reagiert langsam

c-mate

Captain
Dabei seit
Aug. 2010
Beiträge
3.735
Hi,
wir haben hier einen Netzwerkdrucker und einen Netzwerkkopierer.
Der Drucker reagiert normal, wenn man auf dem Kopierer druckt, dann dauert es relativ lange bis das Gerät druckt.

Ping sieht so aus:
Drucker: TTL 254
Kopierer: TTL 64

Beide Geräte hängen an der selben Doppeldose (jeweils separat verkabelt) und am selben Switch.

Woran kann das liegen?

THX
 

Revolution

Commodore
Dabei seit
März 2008
Beiträge
4.917
Da routet irgendwas falsch wenn ich mir die TTL vom Kopierer ansehe... was das musst du wissen ich kenne dein Netz nicht.

ggf. Hängt der Kopierer auch blos im falschem Netz rum...
 
Zuletzt bearbeitet:

~Lunes~

Commodore
Dabei seit
Feb. 2006
Beiträge
4.154
Welche Drucktechniken verwenden die Geräte?
Hat der Kopierer vielleicht eine gewisse Aufwärmzeit?
 

c-mate

Captain
Ersteller dieses Themas
Dabei seit
Aug. 2010
Beiträge
3.735
Ja er geht in den Sleepmodus, aber das hat mit dem Ping nix zu tun, ansprechbar ist er ja trotzdem. Der Ping ist immer bei 64, egal ob sleep oder active.

Was meinst du damit, er hängt im falschen Netz rum?
 

Dukey

Commander
Dabei seit
Juni 2004
Beiträge
2.555
192.168.0.100

oder

192.168.1.100

das sind unterschiedliche Netze, einfach gesagt^
 

Revolution

Commodore
Dabei seit
März 2008
Beiträge
4.917
Die TTL Info war aber in dem fall interessanter :D ^^ Der Ping ändert sich bei den meisten geräten auch im Sleep modus nicht.

Aber ein unterschied von über 150 zwischenstationen die die TTL runterbringen deutet stark darauf hin das da ne lange Strecke dazwischen liegt oder ein Geräte tierisch überfordert ist.

Mach mal einen Tracert auf die beiden geräte würde mich mal interssieren.
 

c-mate

Captain
Ersteller dieses Themas
Dabei seit
Aug. 2010
Beiträge
3.735
Drucker (Lexmark T644) hat die 192.168.0.12
Kopierer (Toshiba sStudio 281c) hat die 192.186.0.24

tracert bedeutet "tracert 192.186.0.24" oder?

Ergebnis ist für beide Geräte gleich: 1 1ms 6ms <1 ms
 
Top