Overclocking so ok ?

Stephan-MV

Lt. Commander
Registriert
Dez. 2006
Beiträge
1.611
Hallo Leute.

Ich habe mich in den letzten Tagen intensive mit dem Thema Overclocking beschäftigt und hab mir hier jede Menge durchgelesen. Nun habe ich mich endlich selber ran getraut. Ich will meinen Prozessor nur ein bisschen übertakten, s.h. ich will ihn nicht an seine Leistungsgrenze führen. Deshalb wollte ich jetzt nur noch mal von euch bestätigt haben, ob ich alles ordentlich eingestellt habe.

CPU Frequency: von 266 auf 300 MHz
DRAM Freq.: von auto auf 533MHz runter und durch die FSB erhöhung wieder auf 600Mhz hoch
PCI Express Freq.: 100
PCI Clock Syn. Mode: 33.33
Spread Spectrum: auto
Memory Volatge: auto
CPU VCore Vol.: auto
FSB Term. Vol.: auto

--> CPU Speed 2107 MHz

Sind die Einstellung ok so ? Sollte ich was verändern ? Biosupdate habe ich letzte Woche gerad gemacht (version 0806).

Dann hab ich Prime95(dual) ne halbe stunde laufen lassen und die Temp. mit SpeedFan ausgelesen. CPU war immer unter 62° und System immer unter 42°. Ist das ok so ? Sollte ich noch höher gehen, vielleicht auf 333 MHZ, damit die DRAM Freq. wieder auf 667 MHZ ist ?
Wie sieht das dann aus, wenn Prime einen Fehler findet ? Zeigt Prime das an oder wie ?

Bei SpeedFan zeigt er mir immer unter CPU noch AUX an und das meist mit 120°. Welcher Sensor ist denn mit AUX gemeint und warum ist der so hoch ?

Besten dank im Voraus...


Gruss Stephan
 
Drachton schrieb:
haste HT von 5 auf 4 gestellt? :o

Was für nen HT? :rolleyes:


@topic: Da hast aber sehr modereat übertaktet, geh ruhig auf 333.
Aber and er kühlung kannst noch was optimieren. Nutzt du den boxed?

Aux kannst du ignorieren.
 
Nein hat Intel nicht, Drachton :p
 
Was ist überhaupt HT und wo find ich das ?

@ wazzup
Dann werd ich nachher gleich mal auf 333 gehen. Nein ich nutzte einen Zalman Lüfter (siehe Sig.) Kann ich die anderen Einstellungen im BIOS ruhig so lassen (ich meine auf auto wie von Asus vorgegeben) ? Weil ich hab schon mehrfach gelesen man sollte alles von hand einstellen. Ist das nötig ?

Wie warm darf mein Prozessor überhaupt werden, also ich meine nicht das was Intel vorgibt, sondern wie hoch würdet ihr max gehen ?


Gruss Stephan
 
@A4-Freund .. gut dann vergiss HT wieder :)

ich würd bei maximal 52-54'C ... aufhören. Die meisten sagen zwar 60'C is Sense, aber ich würd nich bis an die 60'C gehn
 
Hmm bei 54° aufhören. Das ja nicht so toll. Da bin ich mit meinen 62° nach einer Stunde Dual-Prime ja schon viel zuhoch. Ich dachte mein Zalman Lüfter packt das problemlos. Der läuft laut SpeedFan bei Last mit 2370 rpm. Ist das vielleicht zu wenig ? Kann ich den höher schrauben ?


Gruss Stephan

edit: Hab mir gerad CoreTemp runtergeladen und dort ist die Temp der beiden CPUs zwischen 58° und 59°. Bisschen weniger aber immer noch zuviel oder ?
 
Zuletzt bearbeitet:
guck mal auf die Verpackung was er maximal läuft...

im Bios gibts auch ne Einstellung, die aktiviert sein könnte, dass er die CPU nur auf "60'C" kühlt ... aber bei der umdrehungszahl schätz ich eher das er auf max läuft
 
Du hast recht. Laut Verpackung max 2400 rpm (+- 10%). Hmm, soll ich nun ihn so laufen lassen oder wieder runter takten ? Ist echt schade hätte den Prozessor gern noch bisschen höher geschraubt. Was mich aber wundert laut der C2D OC-Liste lassen manche ihre E6300 zwischen 60° und 70° laufen. Das kann doch nicht gesund sein oder ?


Gruss Stephan
 
geh wieder'n bissle runter ... sodass du Volllast 59-60'C hast ... wie sind die anderen Temps im Gehäuse? ... naja is denen ihre Entscheidung ; wirklich gesund würd ich das nich nennen ... ich hab Volllast genau 49'C
 
Welche anderen Temps meinst du denn ? Laut SpeddFan: System 42° und HD 32 °...
Ich hab jetzt mal meine Seitenteile abgebaut und siehe da die Temps gleich ein bisschen gefallen. Bei der CPU bin ich jetzt bei 55 ° laut Core Temp. Also hab ich ein kleines Belüftungsproblem.
Sowas kenn ich garnicht. Wie würdet ihr eure Lüfter anordnen ? Vorne zieht er Luft rein und hinten raus, das ist klar, aber was mach ich mit dem Seitenlüfter ? Soll der Luft raus oder reinpusten.

@Squall2010
Ich hab vorne noch keinen. Werd ich morgen aber gleich ändern. Mal ne blöde Frage. Vorne kommt doch ein 120mm Lüfter rein oder. Hab gerad mal von einer Schraubenbohrung zu anderen gemessen und komm auf ca 11 cm.

Gruss Stephan
 
Zuletzt bearbeitet:
A4-Freund schrieb:
Welche anderen Temps meinst du denn ? Laut SpeddFan: System 42° und HD 32 °...
Ich hab jetzt mal meine Seitenteile abgebaut und siehe da die Temps gleich ein bisschen gefallen. Bei der CPU bin ich jetzt bei 55 ° laut Core Temp. Also hab ich ein kleines Belüftungsproblem.
Sowas kenn ich garnicht. Wie würdet ihr eure Lüfter anordnen ? Vorne zieht er Luft rein und hinten raus, das ist klar, aber was mach ich mit dem Seitenlüfter ? Soll der Luft raus oder reinpusten.

@Squall2010
Ich hab vorne noch keinen. Werd ich morgen aber gleich ändern. Mal ne blöde Frage. Vorne kommt doch ein 120mm Lüfter rein oder. Hab gerad mal von einer Schraubenbohrung zu anderen gemessen und komm auf ca 11 cm.

Gruss Stephan

Wenn du die gegenüberliegenden Löcher gemessen hast, dann ja.
 
Ich hatte ebend mal auf 333 gestellt. Das ist er kurz nach dem Windows start eingefrohren. Ich hab ihn jetzt auf 310 gestellt und lass gerad Prime laufen. Soll ich den Rest auf auto lassen, wie oben schon gefragt hab ? Oder muss ich was von hand ändern ?


Gruss Stephan
 
Der Zalman ist auch nix für so ein System. Für kleine CPUs OK, ansonsten ist das Teil nur noch Laut, wenn er mit seinen 2400 U/min losröhrt.

Schau dir mal den Scythe Ninja an, der bietet dir einiges mehr an Spielraum. Auch eine Optimierung der Wärmeleitpaste kann da helfen (dünn und gleichmäßig auftragen).

btw. kannst du Speedfan knicken, nimm lieber coretemp, das zeigt die temp richtig an.

Ach so, und vergiss das Gewäsch mit 60°C sind zuviel. Wichtig ist das der Prozzi stabil läuft, nicht kühl. Du verkürzt zwar die lebenszeit damit, aber bei weitem nicht so drastisch wie manche hier tun. Solange er nicht über 65°C dauerhaft läuft ist alles OK! Bei 70°C wirds dann auf längere sicht kritisch.

Also stell 333 ein und gut ist :) Mehr takt mach temp technisch eh kaum was aus, es kommt mehr auf die vcore an.

Seitenlüfter kannst du weglassen, ein 120er hinten reicht, oder wenn du paranoid bist dann noch vorne einen, aber das genügt wirklich. Lüfterorgien bringen nicht wirklich mehr.
 
Ich will ihn ja gern auf 333 laufen lassen. Aber ebend wollte er das nicht mitmachen. Muss ich den diese anderen Optionen im Bios von auto auf was anderes umstellen ?

Was mir noch aufgefallen ist. Das wenn mein Rechner jetzt ein paar Minuten aus ist und ich ihn danach anmachen will, geht er für 1 Sekunde an, geht dann sofort wieder aus und springt dann 2-3 Sekunden später wieder an un startet durch. Irgendwie komisch...

Gruss Stephan
 
Um die Temperatur zu senken, kannst du die vcore auch mal manuell niedrig einstellen.
Mein E6300 läuft z.B. mit 1.16V , was du mit CPU-Z auslesen kannst.(Die Einstellung im BIOS liegt zumindest bei mir etwas daneben)
Auf Auto kann die Spannung nämlich auch mal auf 1.3V gehen, was zwar normal ist, aber eben auch wärmer.Auch das kannste ja mal mit CPU-Z überprüfen.
 
Ja, das stimmt. Laut CPU-Z liegt meine vcore zwischen 1,336 und 1,344. Ist das vielleicht zu hoch. Ausserdem hab ich ebend den FSB auf 315 gestellt, aber im System steht weiter 310 drin, obwohl im Bios 315 steht. Irgendwie komisch...

Soll ich vielleicht den vcore mal runterstellen. Welchen Wert soll ich denn nehmen ?

Gruss Stephan
 
Zuletzt bearbeitet:
Zurück
Oben