PC geht einfach aus und startet neu

Jab

Cadet 4th Year
Registriert
Juni 2004
Beiträge
78
Hallo zusammen,



mein Problem sieht aus wie folgt:

Vor ca. 2 Monaten ging mein PC zum ersten mal einfach aus! Danach kams zu einem automatischen Neustart... er lief für einige Minuten, dann wieder das selbe. Nur das er dann sofort nach wenigen Sekunden (~ 3 Sekunden) neustartet und dabei bleibt es, so lange ich nicht den Netzstecker umlege.

Umso länger ich den PC ausgeschaltet lasse, umso länger läuft er dann auch wieder! Einmal dachte ich sogar, er würde wieder laufen, denn ich hatte fast 2 Wochen lang keine Probleme mehr, trotz starker Nutzung (Arbeiten, Spielen, Filme, ...).

Dann trat aber wieder das Selbe Phänomen auf und es wiederholt sich immer und immer wieder: Absturtz -> reboot -> Erneuter Absturtz nach 30 min bis 2 Stunden -> reboot endlosschleife nach wenigen Sekunden.

Meine Hardware:


Bequiet BQT E5-500W

MSI P55-GD65

Core i5 750

G.Skill RipJaws DIMM Kit 8GB PC3-10667U CL7-7-7-21

MSI Nvidia GeForce N460GTX Cyclone 1GD5


Alles andere sollte nicht relevant sein für das von mir beschriebene Problem.

Erledigt bisher:

- Netzteil getauscht
- RAM Module getauscht
- Bios resettet
- CPU auf standard Settings
- Alle Steckverbindungen überprüft
- Alle externen Stecker (USB Kabel, Sound, etc) entfernt
- Alle Temperaturen mittels hwmonitor geprüft
- Alle unwichtige Hardware (Laufwerke, Soundkarte, ...) abgesteckt

Hat irgendwer noch ne zündende Idee, bevor ich mir den Spaß geben darf mir ein neues Mainboard + CPU zuzulegen?


Gruß


Jab
 
Hi,

Steckverbindungen überprüft: auch mal die SATA-Kabel komplett getauscht? Würde ich noch machen, bevor alles andere getauscht wird, zumindest als last resort.

Wie sind denn die Temperaturen in der Kiste?

VG,
Mad
 
Und wie siehts mal mit Formatieren aus? Sollte man auch mal probieren!
 
Hört sich ein wenig nach Hitze Problem an. Mal Seitenteil öffen lassen und beachten.

Ist das Bios auf dem aktuellen Stand ?

Aber habe leider auch keien Idee mehr
 
- Bios ist aktuell

- Das Netzteil wurde bereits getauscht!

- Alle SATA Steckverbindungen wurden bereits entfern

- Formatieren kann da nichts helfen, da der reboot ja schon während dem Bios POST Screen auftritt

- Die Temperaturen sind alle in Ordnung! Der Absturz tritt auch ganz normal im 2D Betrieb auf... das Seitenfenster ist aber eh offen... hab auch schon nen ventilator davor gestellt
 
Ich würde die CPU überprüfen ob sie noch Kontakt zum Kühler hat, ggfs. Temperaturen im BIOS beobachten.

BIOS Einstellungen auf default zurücksetzen falls du hier etwas "verstellt" haben solltest. Des weiteren alles gründlich durchsaugen und prüfen ob die Gehäuselüfter noch arbeiten und auch ein Luftstrom vorhanden ist. (evtl. auch Seitentür offen lassen)

Last but not least sieht es stark nach Mainboard aus. (defekter Kondensator zB)
 
Hi,

dann hilft wohl wirklich nur noch in den sauren Apfel beissen, leider.

VG,
Mad
 
gegebenenfalls mal die WLP zwischen CPU und Kühlkörper erneuern

gegebenenfalls auch mal bei der Grafikkarte machen
 
Zurück
Oben