PC lässt sich immer nur nach neu einsetzen des RAM starten

Cisko1980

Cadet 3rd Year
Dabei seit
Dez. 2007
Beiträge
59
Guten Morgen zusammen,
ich von einem Bekannten einen "Fujitsu Siemens Esprimo P7925 0-Watt" geschenkt bekommen.
Der PC lief angeblich noch bis vor 3 Monaten und wurde seit dem nicht mehr genutzt.

Nun habe ich folgendes Problem:
- Wenn ich den PC einschalte, versucht die Kiste kurz zu starten und schaltet siuch dann nach 5 Sekunden wieder komplett aus.
- Es erscheint kein Bild und das BIOS gibt auch keinen Ton von sich.

Wenn ich anschließend den Power-Button drücke reagiert der PC gar nicht mehr. Erst wenn ich am Netzteil den Emergency-Button drücke versucht die Kiste wieder zu starten, leider aber erfolglos.

Nun habe ich schonmal folgendes rausgefunden:
- Ohne Speicher gibt das BIOS entsprechende Signaltöne von sich
- Wenn ich den Speicher entnehme und wieder einsetzt kann ich den PC anschließend starten
- Ich kann den PC dann auch mehrfach neustarten und auch damit arbeiten, ohne irgendein Problem zu haben
- fahre ich den PC herunter und versuche neu zu starten habe ich wieder o.g. Problem

Ich habe bereits den Speicher gegen anderen getausch, habe dann aber wieder das selbe Problem.

Leider weiß ich momentan nicht mehr wo ich das Problem suchen soll.

Freue mich über eure Tipps und Ideen.

Danke
 

Mick32

Lieutenant
Dabei seit
Dez. 2013
Beiträge
632
Würde evtl. mal das NT wechseln. Hast Du ein anderes zum testen da ?
 

The_King

Lt. Junior Grade
Dabei seit
Mai 2012
Beiträge
276
@Cisko1980

Ein sehr merkwürdiges Problem. Da hilft sicher nur rumprobieren.

- Ich würde erst mal den anderen Speicher in einen ggf. vorhanden anderen Slot stecken (wenn du die wahl hast, einer der eine andere Farbgebung hat)

- Das BIOS mal Reseten (auf Standard stellen)


Ich gehe aber davon aus das es am Mainbord bzw. Bios liegt.
 
Top