PC startet nicht vollständig

Commex

Newbie
Dabei seit
Feb. 2017
Beiträge
5
Mein Rechner startet seit heute nicht mehr vollständig, er lässt sich am Knopf ein und ausschalten, aber kommt nie bis zum Anmeldebildschirm, ab einem gewissen Zeitpunkt ist oben links der kleine weiße blinkende Strich und es passiert nichts mehr.
Bootmenü ist noch zugänglich.
Kann mir jemand helfen? Vielen Dank.

Update: Fehler scheint behoben, durch laden der Standardwerte der Bootreihenfolge
 
Zuletzt bearbeitet:

Hexxxer76

Captain
Dabei seit
Juni 2010
Beiträge
3.367
Guten Tag bei ComputerBase und wie immer Info's zur verbauten Hardware ! So kann man dir nicht helfen !
 

DcJ

Lt. Commander
Dabei seit
Nov. 2014
Beiträge
1.531
Mit so wenig Informationen nicht
Was ist es für ein OS / etc..
 

Hexxxer76

Captain
Dabei seit
Juni 2010
Beiträge
3.367
Nein: erst mal Hardware und OS
 

Nefiwolf

Lieutenant
Dabei seit
März 2015
Beiträge
926
Was für Hardware genau... CPU, Mainboard, GPU... welches Netzteil (genaue Typ) usw.
 

Commex

Newbie
Ersteller dieses Themas
Dabei seit
Feb. 2017
Beiträge
5
Update : es scheint gefixed zu sein, habe beim Bootmenü die Standardwerte geladen und es hat funktioniert , also scheint irgendwie meine Boot Reihenfolge geändert worden zu sein....
 

coasterblog

Commodore
Dabei seit
Dez. 2008
Beiträge
5.001
Na ja....wenn dein Rechner nur aus diesen Teilen besteht wundert es mich dass er überhaupt angeht. Kommt vorher noch eine Fehlermeldung? Wird wirklich von der SSD gebootet (HDD-LED)?

EDIT: Bootreihenfolge ändert sich nicht so ohne weiteres. Ist der Rechner älter? BIOS Batterie in Betracht ziehen.
 
Top