Probleme mit dem Arbeitsspeicher und wahrscheinlich der Cpu

Darkscream

Fleet Admiral
Dabei seit
Feb. 2010
Beiträge
15.818
Erhöhe die Speicherspannung mal um 2 Stufen (~0,05V) und probiere nochmal, bei Vollbestückung bricht die Spannung gern etwas ein, was ausgeglichen werden muss.
 

gestirncomic

Cadet 3rd Year
Ersteller dieses Themas
Dabei seit
März 2015
Beiträge
41
der Wert steht auf auto und ich kann ihn nicht ändern.
 
Zuletzt bearbeitet:

Hanne

Fleet Admiral
Dabei seit
Jan. 2007
Beiträge
26.036
DRAM Timing Mode > Both

9-9-9-27 > TRC 40
soweit einstellbar > TRFC 160 oder nächste Stufe

Memory Over Voltage - 1,65V >>> NICHT höher

Command Rate = 2T ist eingestellt

Mit "+/-" auf dem Ziffernblock die Änderungen vornehmen

DRAM Timing Mode > Both nutzen - DCT1
 
Zuletzt bearbeitet:

gestirncomic

Cadet 3rd Year
Ersteller dieses Themas
Dabei seit
März 2015
Beiträge
41
Sobald ich den Wert auf 1.5v stellen möchte ändert er es wieder auf AUTO
ECC MODE - Disabled.

Werde mal ins Bios gehen, und alle Settings die ich habe aufschreiben und auflisten.
 
Top