Probleme mit selbst zusammengestellten Rechner

Capo61

Cadet 4th Year
Dabei seit
Okt. 2009
Beiträge
107
Hallo zusammen,

ich habe mir vor ca. 2 Wochen folgenden Rechner zusammenbauen lassen:
1000GB Sagate Desktop HDD ST1000DM003 64MB 3.5"
J16GB Crucial Ballistix Sport DDR3-1600 DIMM CL9 Dual Kit
Nanoxia 0.45 schwarzes Kabel für SATA 3.0 (NXS6G45)
Samsung SH-224DB/BEBE DVD-RW SATA 1.5Gb/s intern schwarz bulk
Watt CoolerMaster GM Series Modular
Nanoxia Deep Silence 3 gedämmt Midi Tower ohne Netzteil schwarz
Thermalright HR-02 Macho Rev. B Tower Kühle
Asus Z97-E Intel Z97 So.1150 Dual Channel DDR3 ATX Retail
250GB Crucial BX100 2.5" (6.4cm) SATA 6Gb/s MLC (CT250BX100SSD1)
Intel Core i5 5675C 4x 3.10GHz So.1150 BOX

Ich habe mir das bei einem Fachhändler zusammenbauen lassen. Eigentlich funktioniert alles wunderbar bis auf dass es 3 mal bisher beim Spielen das Bild eingefroren ist. Beim dritten mal habe ich jetzt den Rechner genauer angeschaut und endeckt, dass ein goldener "chip" am Mainboard einen Kratzer hat. Direkt unter der Grafikkarte, wahrscheinlich entstanden als man den eingebaut hat, Ich werde den Fachhändler aufsuchen befürchte allerdings, dass es zu spät ist.

Wie auch immer kann dieser Kratzer auch der Grund sein, dass das Bild einfriert? Ich habe Memtest86+ laufen lassen und es wurden keine Fehler gefunden. Welche anderen Tests kann ich noch ausführen oder woran kann es liegen?
 

Anhänge

AdoK

Moderator
Teammitglied
Dabei seit
Feb. 2004
Beiträge
52.974
Der Kratzer der da im Bild IMG_2450 zu sehen ist, der ist nur kosmetischer Natur. Da ist noch eine goldfarbene Abdeckung auf dem Kühler der Southbridge.

Das Einfrieren hat eine andere Ursache. Möglicherweise Netzteil zu wenig Leistung, zu hohe Temperatur, evtl. auch ein Treiberproblem, etc..
 
Zuletzt bearbeitet:

FreedomOfSpeech

Commander
Dabei seit
Aug. 2012
Beiträge
2.524
Dieser Kratzer ist nicht schön aber völlig harmlos. Das goldene ist kein Chip, sondern nur eine Abdeckung.
Das Einfrieren kommt entweder von zu wenig Strom, zu hohe Übertaktung oder nicht aktuelle Treiber / Bios / Programme.
 

PCTüftler

Fleet Admiral
Dabei seit
Okt. 2008
Beiträge
17.970
Zuletzt bearbeitet:

Kytor

Lt. Junior Grade
Dabei seit
Juli 2008
Beiträge
330
Der "goldene Chip" sieht aus als wenn das der Kühlkörper der Southbridge, also macht der kratzer nichts.
lass mal während des spielens nen log mitlaufen z.B gpu z oder ähnliches und kontrollier die temperaturen wenn es zum freeze kommt (in der Log Datei nachem neu start)
 

Hexxxer76

Captain
Dabei seit
Juni 2010
Beiträge
3.486
Servers, der "Kratzer" auf dem Kühlkörper hat nix zusagen. Lies mal die Temps von CPU u. Graka aus.
Das könnte auf Temperaturprobleme hindeuten.
 

D1rty

Commander
Dabei seit
Juni 2008
Beiträge
2.376
Also erst mal wie viel Watt hat dein Netzteil? Was für eine Grafikkarte ist eingebaut? Ich nehm an du spielst nicht mit der Intel HD. Das sind so Sachen die auch mal erwähnt werden müssten.

Ich glaube ja eher, dass das einfrieren auf ein zu kleines Netzteil hindeutet.
 

D1rty

Commander
Dabei seit
Juni 2008
Beiträge
2.376
Siehst du ne Watt Zahl? Google sagt mir das Ding gibts mit 350-550W.
Und wo ist die Graka?
 

D1rty

Commander
Dabei seit
Juni 2008
Beiträge
2.376
Ah, in der Tat. OP, du hast Gewährleistung. Lass das Netzteil austauschen und pack dir ein BeQuiet E10 rein, du könntest ein Montagsmodell erwischt haben.
 

Capo61

Cadet 4th Year
Ersteller dieses Themas
Dabei seit
Okt. 2009
Beiträge
107
danke erst mal an alle für die vielen Antworten :)

Beruhigend, dass der Kratzer nichts weiter ist. Mein BIOS hat die Version 0501 daher werde ich ein Update machen wie PCTüftler geschrieben hat.

Ich habe mir jetzt die neueste Version heruntergeladen und eine CAP Datai bekommen.
Wie installiere ich denn eine CAP Datei bzw. was muss ich damit tun?
 

AdoK

Moderator
Teammitglied
Dabei seit
Feb. 2004
Beiträge
52.974
Siehe Handbuch Seite 3-58ff. und dort Kapitel 3.11 Updating BIOS

Ich persönlich würde es mit einem FAT32 formatierten USB-Stick machen, und darauf die zu flashende BIOS-Datei kopieren.

USB-Stick anstecken, PC ins UEFI/ BIOS starten, von dort aus EZ-Flash aufrufen und der USB-Stick und die zu flashende Datei sollten von allein gefunden und aufgelistet werden, die BIOS-Datei ggfs. markieren, BIOS-Update starten, etc..
 

Capo61

Cadet 4th Year
Ersteller dieses Themas
Dabei seit
Okt. 2009
Beiträge
107
Gut, habe jetzt das BIOS Update vollzogen. Ich teste jetzt etwas den Rechner und gebe in ein paar Tagen bescheid, ob es noch vorkommt :freaky:
 

abduladarula

Cadet 4th Year
Dabei seit
Nov. 2013
Beiträge
126
Ich habe auch die gleiche Kombination aus CPU und Mainboard. Habe auch das Bios aktualisiert leider eine Woche zu früh, mittlerweile gibt es schon wieder eine neue Version, wurde am 16.11 veröffentlicht. Werde mich mal heute an das Update machen.

Aber laut einigen Usern im hardwareluxx Forum führt auch dieses Bios Update zu Machine Check Exception Fehler. Insgesamt soll das System zwar stabiler laufen, aber dennoch sind Bluescreens und Freezes an der Tagesordnung.

Das MSI Z97 Gamer 3 soll laut einem User keinerlei Probleme haben mit dem I5 5675C. Werde mal mein System nochmal ausgiebig testen und dann entscheiden, welche Komponente ich austausche. Hab nämlich echt die Schnauze voll langsam :(


Ich hoffe dass du nicht mit diesen Problemen zu kämpfen hast. Hätte ich mich doch einfach für einen I5 4460 und nem B85 board entschieden. Aber ich war einfach gehypt nach dem Test auf CB, wo der I5 5675C so gut abschnitt.
 
Top