Random Abstürze anschließender Black Screen und Lüfter drehen hoch!

Inde

Cadet 4th Year
Dabei seit
Juni 2004
Beiträge
125
Hier mal mein System: 1.jpg
Windows 8 Prof. im Einsatz
Sollten aktuellste Treiber und BIOS installiert sein.

Hi und folgendes Problem,

ich hab leider kA wo ich bei der Fehlersuche beginnen soll. Ich denke aber, dass ich die Graka ausschließen kann, da keine Artefakte oder Temperaturprobleme auftreten oder es ausschließlich in 3D Anwendungen zu den Abstürzen kommt.
(Temps liegen alle unter 50 - in 3D Anwendungen max. 60°)

Jedenfalls stürzt mein PC (Zusammengebaut bei ditech.at) urplötzlich und ohne Fehlernachricht ab. Ganze läuft so ab:
PC befindet sich im idle (also ohne jegliches zutun meinerseits), im normalen Windowsbetrieb (Office..usw) oder in einer 3D Anwendung und zack Bildschirm aus. Bildschirm zeigt keinen Input mehr an und alle oder zu min. ein paar Lüfter drehen extrem hoch (ich würd sagen auf Maximum, da ich ein Silentgehäuse habe und selbst in 3D Anwendungen normalerweise keinen Ton höre). Wenn die Lüfter wieder herunten sind (ca. 5 sek), startet der PC neu und bamm bootet er wieder ins Windows. Durch die SSD sind die Abstürze vom Zeitfaktor her zu verkraften, aber wenn ich mal vergesse zu speichern bei längeren Texten ist es extrem nervig... (natürlich auch in Spielen).

Gabs nicht mal ne Möglichkeit sich anzeigen zu lassen, wodurch der letzte Absturz zustande gekommen ist?
Ich weiß ja nichtmal obs ein Software oder Hardwareproblem ist?

Mobo? Ram? SSD? Irgendeine .exe? Treiber? O_o

Hat wer Ideen?
 
Zuletzt bearbeitet:

killbox13

Lieutenant
Dabei seit
Apr. 2008
Beiträge
796
Mal ganz doof gefragt. Welche Lüfter drehen denn hoch wenns passiert ? Schau mal nach. Ich habe das bisher immer erlebt wenn die Grafikkarte irgend einen Defekt hatte, Bild schwarz , Graka dreht auf 100% was man in den Fällen auch direkt gehört hat.
Ich hatte vor langer Zeit mal das Problem mit einer GeForce 7800GS.
 

Inde

Cadet 4th Year
Ersteller dieses Themas
Dabei seit
Juni 2004
Beiträge
125
wenns das nächste mal passiert, versuch ichs irgendwie rauszufinden. mal schauen ob ich das gehäuse ohne garantieverlust aufschrauben darf bzw. vllt hör ichs auch :)
danke soweit, ist zu min. ein ansatz^^
 

m3e46

Lt. Junior Grade
Dabei seit
Sep. 2010
Beiträge
355
Selbe probleme mit einer GTX 460 gehabt. Furmark usw hat die graka ohne probleme gemeistert trotzdem lags bei mir an der Grafikkarte.
Einfach mal ne alte oder so einbaun und paar tage testen.
 
Top