Bluescreen ASUS P8P67

SilentKill

Lt. Commander
Dabei seit
Sep. 2008
Beiträge
1.237
Hallo, ich habe ein kleines Problem!
Ich habe meinen Rechner mit einem ASUS P8P67, 8GB DDR3 1600 MHz CL9, 64 GB Crucial M$ und einen Intel 2500k aufgerüstet Rest des Systems ist noch wie in der Signatur.

Nun startet der mein Rechner nicht mehr und bleibt mit einem Bluescreen und der Fehlermeldung 0x0000007B stehen.
Nach Google soll es an den Festplatten Treibern liegen, und ich habe in der tat einfach meine SSD mit dem Installierten Windows 7 64 Bit vom alten System ans neu gehangen.

Die frage die sich mir stellt gibst es eine Möglichkeit die Treiber von der Partition zu löschen ohne sie wieder an das alte System anzuschließen?

Abgesicherte Modus funktioniert auch nicht! Und andere Fehlerquellen würde ich aufgrund des Fehlercodes und das es sogar Plausibel ist ausschließen.

Ich habe auch mal probehalber die SSD an einen 3GB´s Port gehangen statt an den 6 GB´s Port und auch das SATA Kabel getauscht.

Hat jemand von euch eine gute Idee ?
 

m4rci

Captain
Dabei seit
Jan. 2011
Beiträge
3.414
Neuste Bios Version auf den Board? Neueste Firmware auf der Crucial?
 

thealex

Lieutenant
Dabei seit
Okt. 2008
Beiträge
1.019
Auf der Crucial oder der HDD war Win 7 drauf? Und nach solch einem Hardware-Change soll das noch starten? Da würde ich es als erstes mal mit Format:c probieren
 

MAX-Q

Cadet 4th Year
Dabei seit
Okt. 2007
Beiträge
66
Hier heißt es Neuinstallation des OS.
Du kannst nur Versuchen das Betriebssystem mit im BIOS eingestelltem ATA Mode (anstatt AHCI) zu starten, aber sollte das funktionieren bekommst du die Treiber auch nicht drauf, da in diesem Fall die Hardware ja nicht da ist.

Ansonsten Daten sichern mit Linux (Parted Magic) und neu installieren.
 

m4rci

Captain
Dabei seit
Jan. 2011
Beiträge
3.414
lol. hab ich total überlesen das er Win7 von den alten System übernommen hat.
Häng die SSD dran, Win7 CD rein, booten und formatieren dann installieren.

Neues System = Neues OS
 

simpel1970

Fleet Admiral
Dabei seit
Apr. 2009
Beiträge
16.261
Den Festplattencontroller im Bios auf IDE umstellen (je nach dem an welchem Controller die Platte hängt -> Intel oder Marvell), Betriebssystem starten, Registry anpassen: http://www.heisig-it.de/windows7/w7_tipp027.htm
Danach im Bios den Controller wiederauf AHCI umstellen und erneut starten.
 
Top