Bluescreen, brauche eure hilfe!

philstar

Ensign
Dabei seit
Okt. 2007
Beiträge
255
hi leuz!

hab gestern nach starkem virenbefall windows neu installiert!
c formatiert, windows neu installt, treiber drauf... eig wie immer!

nur bekomm ich jetzt in unregelmäßigen abständen nen bluescreen!
er kommt einfach so, nicht wenn ich zb ein programm starte, oder so...


die meldung nach dem restart nach nem bluescreen:
Problemsignatur:
Problemereignisname: BlueScreen
Betriebsystemversion: 6.0.6001.2.1.0.768.3
Gebietsschema-ID: 3079

Zusatzinformationen zum Problem:
BCCode: d1
BCP1: 0000000000000010
BCP2: 0000000000000002
BCP3: 0000000000000001
BCP4: FFFFFA6000E48C5E
OS Version: 6_0_6001
Service Pack: 1_0
Product: 768_1

Dateien, die bei der Beschreibung des Problems hilfreich sind:
C:\Windows\Minidump\Mini080308-02.dmp
C:\Users\philstar\AppData\Local\Temp\WER-60359-0.sysdata.xml
C:\Users\philstar\AppData\Local\Temp\WER2C2B.tmp.version.txt

Lesen Sie unsere Datenschutzrichtlinie:
http://go.microsoft.com/fwlink/?linkid=50163&clcid=0x0407


der bluescreen, ist immer nur relativ kurz da, desshalb hab ich auch nur ein schlechtes pic, werd mich bemühen ein besseres zu bekommn!^^ klick!
 
Ist ein Problem mit dem Netzwerktreiber... (erkennt man an der ndis.sys)

Wenn du einen Realtek-Netzwerkadapter hast, installier unbedingt Treiber von Realtek, ich hatte bei Vista mit den Standard-Vista-Netzwerktreibern auch immer wieder Bluescreens.
 
Ich hätte jetzt gerade fast gedacht dass die 4 gb ram da etwas mit zu tun haben... ...dafür gibts meines Wissens nach einen patch... ...aber probiers erstmal mit den netzwerktreibern ;)
 
Das kann mehrere Ursachen haben,Überhitzung defekte baugruppen,Spannungen,Windows selbst!
 
netzwerktreiber deinstalieren und im abgesicherten modus neu drauf.:)
 
Hi

Ganz Klar

Lasse Deinen Arbeitsspeicher mit MEM-Test unter DOS mal Testen

Gruß
 
den hatte ich auch letzten mal wieder...
nachdem ich die neuen Creative-Treiber drauf gemacht habe kommt er nicht mehr!

ndis.sys ist im übrigen kein anhaltszeichen für Netzwerk oder Grafikkarte!

ndis.sys wird so "definiert": "Dieser Treiber führt Systemfunktionen auf niedriger Hardware-Ebene aus (z.B. zur Ansteuerung von Grafikkarte oder Drucker). Sie ist eine Windows System Datei. Das Programm ist nicht sichtbar. Die Datei NDIS.sys ist von Microsoft digital signiert. Der Dienst hat keine detailierte Beschreibung."


also probier mal neue creative treiber wenn du eine hast... ansonsten
alle treiber mal aktualisieren!

gruß
 
Zuletzt bearbeitet:
danke euch für die schnellen antworten!!!

werde jetzt gleich mal den netzwerktreiber installn, denn das hab ich in der tat nich gemacht!
dachte der von windows reicht!

hoffe das is der fehler, werd mich dann noch mal melden!!!


danke euch! mfg
 
also das mit dem Netzwerktreiber scheint echt funktioniert zu haben!
hab seit dem installn des treibers keine bluescreens mehr!! :D

ich hoffe das bleibt auch so!
danke euch!


mfg
 
Zurück
Top