Bluescreens woher?

f@llo

Lieutenant
Registriert
Sep. 2008
Beiträge
921
Hallo,

Ich hoffe ich bin hier im richtigen Forum gelandet.

Seit Mittwoch habe ich immer wieder Bluescreens, aus der beschreibung werde ich aber nicht schlau.

Screenshot 2014-03-07 13.18.24.png

Die CPU ist Undervoltet, das System läuft aber auf Prime und FurMark gleichzeitig stabil. (gestern nochmal getestet)
Auch den Ram habe ich mit Memtest schon durchlaufen lassen.

Woran kann das noch liegen?

Gruß
f@llo



System:
Xeon 1230 v3
Asrock B85 Pro 4
Evga SC ACX 780GTX
2x4gb Corsair Venegance Black 1600Mhz CL9
Samsung SSD 840 evo 120gb + WD Blue 640GB + WD Green 2TB
BeQuiet E9 480W
Windows 7 x64 Professional
 
Könnte sein, dass die Spannung (im idle) zu niedrig ist. Mit Prime hast Du nur getestet, ob die CPU unter Volllast stabil ist.
Das sagt aber nichts über das Idle-Verhalten aus. Dort läuft die CPU ja mit weniger Takt und nochmals weniger Spannung.
 
Das Untervolten mal rückgängig machen und du meldest dich dann nochmal wenn du weiterhin Probleme hast.
 
BSOD 0x124 ist bei Haswell eigentlich eine zu niedrige vcore Spannung. Ich würde mal schauen ob es ein Biosupdate gibt.
Wenn nicht, dann würde ich die vcore Spannung fest einstellen (Override-Modus). Bei Lastwechsel kann es vorkommen, dass die Anpassung der vcore Spannung nicht schnell genug ist.
 
Vielen Dank für die schnellen Antworten.

Der Vcore ist das letzte an das ich gedacht hätte (da Prime stable), aber die Erklärung mit dem Lastwechsel ist Schlüssig.
Falls das Problem weiterhin auftritt werde ich mich nochmal Melden.

Gruß f@llo
 
Ich gehe mal davon aus das du den Adaptive-Modus benutzt. Wenn du die vcore Spannung fix einstellst, wird sie vermutlich geringer sein und trotzdem bleibt die CPU Prime stable.
 
Zurück
Oben