Bootproblem Windows 8

Homer J Simpson

Cadet 2nd Year
Dabei seit
Aug. 2004
Beiträge
25
Hallo,

ich benötge dringende Hilfe mit meinem PC.
Auf dem PC ist Windows 8 Pro in einer Raid-1 Umgebung installiert.

Seit gestern startet Windows 8 nur kurz und es erscheint ein türkiser Bildschirm ohne Inhalt.
Raid-1 zeigt Status "Rebuild"

Folgendes habe ich schon ohne Erfolg versucht:

1.) Festplattentest -> Beide Platten i.O.
2.) Windows 8 automatische Reparatur
3.) Bootsector wiederherstellen

Ergebnis bleibt wie oben beschrieben. In der Kommondozeile scheinen die Daten auf den Festplatten verfügbar zu sein

Hat mir noch jemand einen Tipp?

Vielen Dank schon mal
 
Zuletzt bearbeitet:

Enigma

Captain
Dabei seit
Apr. 2004
Beiträge
3.169
Hast du irgend etwas spezielles gemacht? Denn eigentlich sollte sich ein Windows nicht mehr so verabschieden ;)

Hast du ein Windows-Basiertes RAID (gespiegeltes Volume) oder ein Software-Raid über den Chipsatz?
 

Homer J Simpson

Cadet 2nd Year
Ersteller dieses Themas
Dabei seit
Aug. 2004
Beiträge
25
Hallo,

es handelt sich um ein Software- Raid über den Chipsatz.

Gemacht: Nichts!

Zuletzt wurden Updates installiert.


Habe mittlerweile noch verschiedene Dinge versucht:

Automatische Reparatur bricht mit der Meldung ab:

"Die Betriebssystemversion ist inkompatibel mit der Starthilfe"
 

Enigma

Captain
Dabei seit
Apr. 2004
Beiträge
3.169
Wenn die Daten vorhanden sind und die Reperaturoption versagt, ist es in der Regel eine kaputte Konfiguration. Hier kann mal viel probieren, aber ist in der Regel zu Zeitaufwendig wenn man nicht weis woran es liegt. Was auch sein könnte, wäre eine Hardware die sich komisch verhält. Hast du schon einmal versucht alle unnötige Hardware (v.A. USB Geräte) abzustecken? Sonst bin auch etwas ratlos.

Wenn du das nächste mal installierst, lass am besten den Chipsatz-Raid weg. Windows 8 machst das ohne spezielle Treiber und du kannst später mal das Motherboard tauschen ohne neu installieren zu müssen.
 
Top