Fehlerhafte Gigabyte 6800gs führt zu 100% Cpu-auslastung?

baka

Lt. Commander
Dabei seit
Okt. 2005
Beiträge
1.823
es ist doch klar, laut Titiel Gigabyte ;)

poste mal, ob bei dir klappt
 

FS03

Lt. Junior Grade
Dabei seit
Jan. 2002
Beiträge
383
Ich hab auch das Problem mit einer Gainward Bliss 6800GS auf einem Asus P4GD1 mit i915P Chipsatz. Seid ihr hier noch zu neuen Erkenntnissen gekommen?
 

FS03

Lt. Junior Grade
Dabei seit
Jan. 2002
Beiträge
383
Also ich habe jetzt auch mal den Treiber von MSI probiert und kann auch sagen das er geholfen hat. Nun läuft das System 1A ohne diese nervige CPU Auslastung. Das meine Gainward jetzt als MSI NX 6800GS läuft ist zu verkraften ;)

gruß
 

H-to-the-A

Cadet 1st Year
Dabei seit
Feb. 2006
Beiträge
12
Am Anfang hab ich noch geschrieben,dass ihr Glueck habt,dass eure Karten ueberhaupt gehen.
Nun hat meine xfx 6800GS XXX-Edition das gleiche Problem.
Da die Karte von Werk an uebertaktet ist,weiss ich nicht,ob der angepriesene MSI-Treiber die dann noch mit vollem Takt laufen laesst.Kann mir da einer was zu sagen?
 

Macrotron

Lt. Junior Grade
Dabei seit
Jan. 2006
Beiträge
327
Naja die MSI Treiber beseitigen das Problem nicht völlig aber helfen auf jedenfall.

Das mit dem Takt dürfte eigentlich kein Problem sein den ich denke der Takt ist im Bios fesgesetzt ist aber wenn nicht kannst Du ja direkt im den MSI Treiber ohne extra Programme oder Tweaks übertakten.
 

H-to-the-A

Cadet 1st Year
Dabei seit
Feb. 2006
Beiträge
12
Ich hab mal den AMD k8-Treiber runtergeworfen und nun hab ich seit gestern keine annormale Auslastung.Vielleicht stehen die Treiber in einem Konflikt???
 

Macrotron

Lt. Junior Grade
Dabei seit
Jan. 2006
Beiträge
327
Ist schon merkwürdig egal von welchem Hersteller die 68GS ist und egal vom welchen Hertseller das Board ist die Auslastung tritt trozdem auf.
Ich bekomme diese Woche meine Asus P5ND2 mit Nforce Chip, bin mal gespannt ob ich dann endlich ruhe habe!:p
 

Kuku_Minghan

Cadet 3rd Year
Dabei seit
Nov. 2005
Beiträge
49
AW: === Fehlerhafte Gigabyte 6800gs Führt Zu 100% Cpu-auslastung?

Zitat von baka:
hallo,
mein kumpel hab das gleiche prob., sein aber vermütlich wegen rivatuner(lüftsteuerung), er ist dabei, den fehler zu suchen. aber bis jetzt erfolglos :(
du hast aber nicht zufälligweise mich gemeint oder?:freak:

ok, der bin ich. ich sag auch mal meine Erfahrung.

erstens, wenn du keine Forceware installieren, also keine Treiber drauf packen, taucht das Problem auch nicht auf. alles kommen erst nachdem installation von Treiber.

zweitens, wenn du die Luftsteuerung mit rivatuner benutzen, könnte theoritisch das Problem beheben. aber wir wissen alle, wenn der Temp ein Limit erreicht wird, fängt der Lüfter an schneller zu drehen. das heißt, irgendwie kommt der Cpu Belastung immer wieder und wieder.

Drittens, hab versuch mal eine andere bios von 6800gs zu nehmen. oder doch die Msi Treiber zu benutzen, erfolglos. es hilft zwar schon, aber ganz absolut beseitigen tut der auch nicht.

außerdem, hab auch vermutet dass da eine Luftsteuerungsprobleme sein sollte. dann war auch meine Zalman drauf. immer wieder erfolglos.

das ist schon alles was ich bisher versucht habe, hoffentlich kann es für euch einigen Arbeit sparren.

Gruß

Minghan
 
Zuletzt bearbeitet:

DenniR

Newbie
Dabei seit
Apr. 2006
Beiträge
1
Hatte das gleiche Problem mit einer MSI 6800GS,
bei mir lag es an der GPU Temperatur. Sobald diese auf 41°C angestiegen ist, ist auch die CPU Auslastung in die Höhe geschossen. Grund waren die DPCs (mit ProcessExplorer ausgelesen). Ab 42°C ist die Auslastung dann langsam wieder runter und bei ca 42,5°C war sie dann wieder bei ca. 0-5%.
Der Fehler war bei mir voll rekonstruierbar. Probierts einfach mal aus. (Lüfter anhalten oder die Geschwindigkeit mit nem Programm regeln so das ihr mal auf die 41° kommt)
Habe ca. drei Monate daran gesessen das herauszufinden. Andere Treiber, irgendwelche evtl. Treiberkonflikte vermeiden und selbst ne Neuinstallation des Systems haben absolut gar nichts geholfen.
Habe die Karte getauscht und das Problem ist nun weg.
 

baka

Lt. Commander
Dabei seit
Okt. 2005
Beiträge
1.823
Ich kann nur sagen, meine "alte" Inno3D 6800gs trifft das Problem nicht ein ^_^
 

MonkyJunkie

Lieutenant
Dabei seit
Mai 2005
Beiträge
562
dna treiber ausprobiert ,bios update?
 

H-to-the-A

Cadet 1st Year
Dabei seit
Feb. 2006
Beiträge
12
AW: nVidia 6800GS führt zu unbegruendeter Cpu-Auslastung!

Bei mir sind die Temps immer ueber 42.5 Grad.Aber ohne den K8 Treiber laeufts wie geoelt :)
DNA-Force hab ich auch schon probiert brachte aber nix.
 
Zuletzt bearbeitet:

crowcom

Cadet 4th Year
Dabei seit
Sep. 2005
Beiträge
69
ich weiß glaub ich woran das liegt, am kühler...hab ihn ausgesteckt und das problem ist weg...jetzt nen nv silencer 5 rev.3 gekauft und habe keine probleme mehr
 

H-to-the-A

Cadet 1st Year
Dabei seit
Feb. 2006
Beiträge
12
Mach mal einen Langzeittest und melde dich naechste Woche nochmal,ob alles immernoch funzt oder es wieder losgegangen ist.
 
Top