Gigabyte H55M UD2H..Pc startet nicht mehr

Fienchen999

Newbie
Dabei seit
Sep. 2011
Beiträge
3
Hallo ihr lieben.., :(

Bevor ich jetzt eine fehlentscheidung mache und mir ein neues Mainboard hole möchte ich hier mal schauen ob man mir vielleicht noch Lösungsvorschläge bieten kann.

Ich wollte vor gut einer Stunde meinen Pc anmachen und dachte mir nichts böses dabei.. also angemacht.. der Lüfter ging an.. und dann ging der Pc wieder aus - kein beep vom Bios nix.. das kam mir schon spanisch vor.. ich also den Pc aufgemacht und geschaut.. nichts auffälliges..alle Kabel überprüft... ( ich muss sagen mein erster Gedanke war, dass der Monitor erst kaputt war - da mein pc von haus aus recht leise ist wenn er an ist - aber mit dem war alles in Ordnung )

...Nächster Schritt war dann grafikkarte ausgebaut.. und den Ram raus - nur noch lüfter cpu etc drin gelassen und neu gestartet - derweil Seitenwand offen gelassen um zu überprüfen.. die diode ging an für ~20 sek und dann der pc wieder aus um zu rebooten.. das spiel wiederholte sich dann in einer endlosschleife.

Gibt es noch andere Möglichkeiten um zu überprüfen was da kaputt sein könnte? Der Pc ist gerade mal ein Jahr alt :(

Oder kann ich per eilbestellung mir ein neues Mainboard bestellen?

ps: Ich brauche den PC zum arbeiten... eine schnelle Antwort wäre durchaus hilfreich und ich wäre sehr sehr dankbar :(


Liebe grüße,

die völlig...aufgeschmissene ( ;) ) Fienchen
 
Willkommen im Forum und auf ComputerBase !

Probiere mal das:

Mache auch mal einen CMOS Clear / BIOS-Reset (steht im Handbuch des Mainboardes).

Damit wird der Zwischenspeicher (CMOS) mit den Hardwareeinstellungen des Mainboards

auf die Herstellerkonfiguration zurückgesetzt. (Alles Stromlos! Jumperbrücke auf dem

Mainboard stecken und zurückstecken, oder BIOS Batterie entfernen und wieder

nach ein PAAR MINUTEN einsetzen). Mal sehen vielleicht bootet er.
 
Dankeschön für die schnelle Antwort und das Wikllkommen.

Ich habe es jetzt mit dem Reset probiert. Hat leider nichts geholfen, das Problem ist immernoch vorhanden. *seufzt* Er geht an..der Lüfter auch..die diode leuchtet für ~20 sek und dann ist er wieder aus..und geht wieder an etc.
 
Ein RAM-Modul einsetzen - in der richtigen Bank ( siehe Handbuch zum MB )

BIOS per Jumper / Schalter NOCHMALS auf "default" setzen -

ALLE Verbindungen zu den Festplatten / LW abklemmen -

Die Steckverbindungen vm NT zum MB nochmals genau überprüfen -

den Sitz der Grafikkarte nochmals überprüfen - sie kann minimal herausgezogen sein - MB versuchen zu starten -

Das CPU-Lüfterkabel ist korrekt an "CPU_FAN" aufgesteckt ?

Das Abschalten rührt vielfach daher, dass die CPU "zu schnell" warm wird - also den Sitz des Kühlers auch überprüfen - das dieser korrekt aufsitzt und befestigt ist -

Startet das MB jetzt, liegt möglicherweise ein Fehler in der Steckverbindung zu den FP / LW vor -

es müsste die Fehlermeldung : „Disk Boot failure, insert system disk and press enter“ erscheinen -

dann nacheinander Festplatte / LW wieder anschließen - das MB jeweils neu starten -

wenn alles wieder "normal" läuft, zweites RAM-Modul einsetzen -

ein STICK ist nicht zufällig eingesteckt, der das Problem verursacht ?
 
Zuletzt bearbeitet:
Naja das könnte jetzt dein defekt im Netzteil sein oder am mainboard. Schließ mal alles ab was strom frisst und zum booten nicht gebraucht wird (festplatten, CD-Laufwerk, alle USB-Geräte, netzwerkanschluss, grafikkarte o.ä.). An der CPU wird es eher nicht liegen, auch nicht am Kühler, dennd a funktionierte ja alles bis gestern.
Wenn nun aber immer noch nix geht ist es entweder das netzteil das durchgegangen ist oder das Mainboard hat n schuss weg. Am besten für beides Ersatz beschaffen und zurückgeben was nicht benötigt wird. auf die vorhandenen teile hast du ja noch Garantie, wenns alles erst 1 Jahr alt ist.

Sorry, hatte mal was ähnliches, bei mir wars das Mainboard.
 
So alles ausgetestet... nichts funktioniert - Ich konnte jetzt aber auch nicht das Netzteil testen da das scheuiss ding im GEhäuse eingearbeitet ist und ich nicht dran komme *motz*
 
Zurück
Top