Grafikchiplüfter Problem GTX 260

B

Bernhard94

Gast
Hallo zusammen!

Ich habe mir vor kurzen eine NVIDIA Geforce GTX 260 von ASUS gekauft (ENGTX260).
Hab mir bereits den Treiber von der NVIDIA Seite gezogen bzw. die Treiber auf der ASUS Seite (GamerOSD, Smart Doctor).

Hab zuerst den Treiber von NVIDIA installiert, anschließend Smart Doctor und zum Schluss GamerOSD.

Als ich Smart Doctor starte sehe ich die Temperatur bzw. die Umdrehungen vom Grafikchiplüfter:

GPU: zwischen 37°C und 44°C
RAM: 34°C
FAN: unter 1187


Wenn ich in die Einstellungen von Smart Doctor wechsle:

Lüfteralarm-Einstellungen / Lüftergeschwindigkeit aktiviere: steht als Standard 1500
Wenn ich dies bestätige erscheint:

Grafikchiplüfter funkioniert nicht ordnungsgemäß. Muss eventuell ersetzt werden.


Unteranderem funktioniert die Lüfterkontrolle auch irgendwie nicht.:

Ich kann keine Einstellung auswählen (Manueller Modus, SmartCooling aktivieren, Automatische Lüfterkontrolle)!


Kann mir bitte jemand helfen? Ich bin schon ganz verzweifelt. :confused_alt::heul:

Mit freundlichen Grüßen Bernhard94.

----------------------------------------------------------------
Betriebssystem: Windows Vista Ultimate x86
Prozessor: Intel Core 2 Quad Q6600 (4 x 2,4 GHz)
RAM: 2 GB OCZ DDR3
Netzteil: Thermaltake 750W
Festplatte: Seagate 1TB
 
B

Bernhard94

Gast
laut? nein, würde ich nicht sagen.

Temperatur:
Idle: so ca. 40°C der GPU

Unter Last weiß ich es nicht, da ich ja nicht während eines Spieles die Temperatur ablesen kann.

Oder geht das irgendwie? (Programm?)

Mit freundlichen Grüßen
Bernhard94
 
H

Hole_OC

Gast
hast du die aktuellste Software heruntergeladen oder sind schon Updates erschienen?
 

Turbo007

Lt. Commander
Dabei seit
Apr. 2008
Beiträge
1.869
@ burgmaster

*dong*:D

mit GPU-Z während Furmark was auslesen, wie soll das denn gehen?:) und was bringt das?

@TE

einfach Furmark laufen lassen

einfach deine auflösung auswählen, dann 8xMSAA einstellen und stabilitätstest auswählen und 10 min laufen lassen, dann das programm NICHT beenden sondern einfach oben links hinschauen, da steht die temp, dann ESC drücken und dann berichten

pass auf dass du ja den Furmark V1.4 nimmst, der 1.5 ist ja sowas von der dreck:stock::kotz:

download
 
Zuletzt bearbeitet:
B

Bernhard94

Gast
Alle Treiber der Graka sind aktuell.
Hab gerade noch einmal nachgesehen.
Ich installier mir mal Futuremark und mach den Benchmark.

Mit freundlichen Grüßen
 
B

Bernhard94

Gast
wie kann man das einstellen?

geht das mit Futuremark 3d mark 2006?

Mit freundlichen Grüßen

so ich hab jz futuremark pc mark vantage installiert da komischerweise 3d mark 2006 einen error beim starten ausgab.

Mit freundlichen Grüßen
 
Zuletzt von einem Moderator bearbeitet: (Beiträge zusammengeführt.)
H

Hole_OC

Gast
Wenn du Vista installiert hast musst du nach der Datei googlen die du im Installationsverzeichnis vom 3dmark 06 einfügen musst...

Hast du dein System übertaktet?

Hast du das aktuelle BIOS?
 
B

Bernhard94

Gast
pc mark vantage gibt mir auch einen error aus: irgendwas mit shader...
i installier jz noch 3d mark vantage...

ja ich hab meinen ram auf 1,8 volt statt auto und die dram frequendcy statt auto auf 1333 (soviel is die leistung die er normalerweise erbringt.)

bios glaub ich nicht, dass ich das aktuellste habe...

Mit freundlichen Grüßen.

OMFG!
Ich versteh es nicht mehr:

Sogar 3D MARK VANTAGE gibt mir einen Error aus: RUNTIME ERROR!

MFG

so hab jz sisoftware sandra installiert und mache nun eine grafik benchmark.
im hintergrund läuft gpu und zeichnet auf.

soo ich bin fertig.

gpu-z sagt mir dass die temperatur am höhepunkt 53°C betrug.
die grafikchiplüfter drehten sich mit einer geschwindigkeit von 1446.

im moment als ich auf gpu-z sah lag die umdrehung des lüfters bei 1444 - bei smart doctor bei 732
da kann doch was nicht passen.

die temperatur, die gpu-z ausgibt stimmt mit der, die smart doctor jedoch überein.

daraus lässt sich für mich schließen, dass ASUS SMART DOCTOR nicht richtig programmiert wurde.


ein weiterer aspekt:

smart doctor sollte alarm schlagen wenn die chiplüfter drehzahl über 1500 ist - sie hat aber eine meldung ausgegeben bei 1187 umdrehungen.


Ich danke euch für eure Hilfe, ich glaube das Problem ist jetzt gelöst.

was sagt ihr zu der temperatur ?

Mit freundlichen Grüßen
Bernhard94
 
Zuletzt von einem Moderator bearbeitet: (4 Beiträge zusammengeführt.)
B

Bernhard94

Gast
So ich habe nun meine Grafikkarte mit FURMARK v1.5 mit dem Stabilitätstest belastet:

Auflösung: 1280 x 1024
FPS: min. 23 avg. 54 max. 72
Temperatur: max. 79°C
Dauer des Tests: ~1800s


---------------------------------------------------------------------------------------------------------------

Ich danke allen nochmals für ihre tatkräftige Unterstützung zum Lösen des Problems.

Ich glaube das Thema kann geclosed werden.
 
Zuletzt bearbeitet:
Top