HDD kaputt?

advo

Newbie
Registriert
Sep. 2011
Beiträge
4
Hallo,

Ich habe mir eine neue Festplatte gekauft und sogleich eingebaut. Danach habe ich mal HDTune laufen lassen und das hier kam dabei raus:

hdtunebenchmarksamsunghy.png


Jetzt frage ich mich ob die Platte einen defekt hat. Dass die Kurve nach hinten abfällt und auch sonst nicht gerade ist, ist mir bekannt. Allerdings scheint es hier schon ziemlich krass zu sein.
Kommt auch jedesmal wenn HDTune drüber läuft eine andere Kurve bei raus wobei manche so aussehen wie oben, andere wiederum haben diese Peaks nicht.

Sollte ich die Platte umtauschen?

Gruss advo
 
Hast du zufällig dein OS auf der betreffenden Platte installiert?
Index-Dienst von Windows und/oder Virenscanner aktiv und bereits Daten auf der Platte?

Sobald andere Zugriffe kommen während der Benchmark läuft wären solche kurzen Einbrüche völlig normal.

Mach' mal bitte einen Screenshot vom Reiter Health, vielleicht hat die Platte ja doch einen Hau und meldet dies schon. Aber daran glaube ich ersteinmal weniger. :)
 
Ja ich habe mein Betriebssystem auf der Platte (WIN 7 64Bit), Antivir ist da ebenfalls drauf und angeschaltet, ausserdem noch ein paar andere Programme (Open Office, Skype ...uswusf).

hdtunehealthsamsunghd10.png

2hdtunehealthsamsunghd1.png


Kurze Einbrüche ok, aber auf 1,8 MB/sec?
 
Mach' mal bitte einen Screenshot vom Reiter Health, vielleicht hat die Platte ja doch einen Hau und meldet dies schon. Aber daran glaube ich ersteinmal weniger.
@advo, bitte benutze zum Auslesen der Smart-Werte nicht die veraltete HD-Tune Freeware sondern die aktuelle Trail Version von HD-Tune Pro oder alternativ Crystal Disk Info (CDI aber bitte vorher unbedingt von Hex auf Dec umstellen - Menü Optionen -> Erweiterte Optionen -> Hex-Wert -> 10 [DEC]). Achte bitte auch darauf, dass alle Smart-Attribute zu sehen sind.

/Edit
Das sieht alles normal aus. Auch die Einbrüche sind normal, wenn während des Benchmarkdurchlaufs auf die Platte vom Betriebssystem oder anderen Programmen zugegriffen wird. Wenn du das verifizieren möchtest, starte Windows im "Abgesicherten Modus" und lass den Benchmark durchlaufen. Dann sollten die Einbrüche wesentlich geringer ausfallen.
 
Zuletzt bearbeitet:
Hab noch 2 mal HDTune Pro im Abgesicherten Modus durchlaufen lassen:

26september20110050.png

26september20110101.png
 
advo schrieb:
Ja ich habe mein Betriebssystem auf der Platte (WIN 7 64Bit), Antivir ist da ebenfalls drauf und angeschaltet, ausserdem noch ein paar andere Programme (Open Office, Skype ...uswusf).
Da haben wir's. :)
Also ist's garkein Grund zur Sorge.

advo schrieb:
Kurze Einbrüche ok, aber auf 1,8 MB/sec?
Solch Unsinn kommt eben heraus, wenn man Benchmarks ärgert. Das sind kleine, egoistische Sensibelchen :lol: Sprich: Ja, kommt vor, wirklich kein Grund zur Sorge.
 
Zurück
Oben