PC startet von selbst wenn Maus bewegt wird

Geili

Cadet 4th Year
Dabei seit
Dez. 2006
Beiträge
97
Hallo,

und zwar habe folgendes Problem: Mein Windows 7 Rechner startet von selbst wenn ich meine Maus bewege. Ich fahre den Pc normal runter, also nicht im Standby Modus. An was kann das liegen? Kann mich auch nicht erinnern das ich was umgestellt hätte :(

danke
cu
 

-=BlackBoXX=-

Commander
Dabei seit
Sep. 2005
Beiträge
2.293
Die meisten neueren Mainboards haben 1-2 USB Ports die auch bei ausgeschaltetem Rechner mit Strom versorgt werden ... wenn du deine Maus dann bewegst, ist dies das "Einschaltsignal" für deinen Rechner und er fährt hoch ;)

Probier einfach mal einen USB Port aus ;)

Diese USB Ports verwendet man für IR Empfänger um den Rechner mit einer Fernbedienung einschalten zu können ;)
 

Geili

Cadet 4th Year
Ersteller dieses Themas
Dabei seit
Dez. 2006
Beiträge
97
ok i werd jetzt mal im Bois nach schaun. Mein Board hat aber schon etliche Jahre am Buckel ist ein asus p5w dh deluxe :-)
 

-=BlackBoXX=-

Commander
Dabei seit
Sep. 2005
Beiträge
2.293
Ja das Asus P5W DH Deluxe hab ich selber und bei dem kann ich dir definitiv sagen, dass dieses einen USB Port hat, der immer mit Strom versorgt wird ;)

Also einfach umstecken und die Sache ist gegessen ;)
 

Tyron

Cadet 2nd Year
Dabei seit
Jan. 2004
Beiträge
22
Moin moin,

schau mal im BIOS, ob du eine Option findest "USB device wake up" und schalte diese aus.
Weitere Hilfe findest du auch im BIOS Kompendium.

Gruß Tyron
 

ludi.1

Lt. Commander
Dabei seit
Mai 2007
Beiträge
1.514
Hallo Geili,

gehe ins Bios.
Es gibt eine Fuktion unter Power Management ''Power on by Mouse''.
Die musst Du auf Disabled stellen.


MfG
 

Geili

Cadet 4th Year
Ersteller dieses Themas
Dabei seit
Dez. 2006
Beiträge
97
super danke für die schnelle Hilfe hat geklappt. Die Funktion Power on by Mouse war zwar aus aber der Power Button Mode war auf on/off den hab ich jetzt mal auf suspend gestellt und jetzt schaltet der Pc nicht mehr ein, wenn ich die Maus bewege.
 

derlolomat

Lieutenant
Dabei seit
Feb. 2011
Beiträge
796
Pass auf, das liegt daran, dass du den USB-Port für die beigelieferte Fernbedienung gewählt hast. Ich weiß jetzt nicht ob es mehrere für die Fernbedienung gibt, aber die Ports müssten dementsprechend gekennzeichnet sein (farblich oder schriftlich).
Einfach mal den Port wechseln, dann brauchst du auch nichts umzustellen.
Momentan hast du nämlich nur die An-Aus-Knopf-Funktion der Fernbedienung deaktiviert.
 

wernercop

Newbie
Dabei seit
Apr. 2014
Beiträge
1
Hallo Ihr Lieben,

ich hatte das Problem, nachdem ich einige Softwareupdates und das Sp1 von Win 7 installiert habe.

Dann habe ich in der Windows Hilfe die Suchbegriffe: "Maus Start" eingegeben und siehe da, ich habe des Rätsels Lösung gefunden.

Unter der Frage:

"Warum lässt sich mein Computer nicht wie gewünscht in den Standymodus oder den Ruhezustand versetzen, und warum wird er manchmal unerwartet reaktiviert?"
(einfach anklicken)

habe ich folgenden einfachen Weg gefunden.

So verhindern Sie das Reaktivieren Ihres Computers durch ein Gerät
Klicken Sie hier, um den Geräte-Manager zu öffnen.* (auf der Windows Hife Seite öffnet sich dann der Gerätemanager; hier nicht)
Administratorberechtigung erforderlich
Wenn Sie aufgefordert werden, ein Administratorkennwort oder eine Bestätigung einzugeben, geben Sie das Kennwort bzw. die Bestätigung ein.

Suchen Sie in der Liste der Hardwarekategorien das Gerät (Maus), das Sie vom Reaktivieren Ihres Computers abhalten möchten, und doppelklicken Sie dann auf den Gerätenamen.

Klicken Sie auf die Registerkarte Energieverwaltung, und deaktivieren Sie das Kontrollkästchen Gerät kann den Computer aus dem Ruhezustand aktivieren.
Einmal klicken und das Häkchen damit entfernen.
Dann o. k. und gelöst ist das Problem.

Mit ging es nämlich auch auf den Geist, dass man nur mal leicht gegen den Tisch stieß und der PC sofort hochfuhr.

Wünsche Euch viel Erfolg bei der nervenschonenden Lösung und einschönes WE.:schluck::schluck:

wernercop
 
Zuletzt bearbeitet:
Top