pc stürzt beim spielen immer ab nach nar zeit

blubxd

Newbie
Dabei seit
Feb. 2013
Beiträge
2
Bauteile : porzzessor :intel core i5
speicher : samsungSSD 840 pro series / und ein hard disce (keine genauen daten gefunden)
rammriegel : XMS3
meinbord : H77 Pro4/MVP
netzteil : Dark Power PRO 430w
garficharte ist die vom mainbord : intel hd grafic 4000
windows ultimate 64 bit version
( alle teile sind neu bis auf das netzteil )
proboblem: beim spieln ( lol / PoE / Tera ) das bild bleibt nach nar gewissen zeit stehn kann 5 min sein oder 60 min irgentwann komms immer und im haedset hör ich die letzte sek in dauerschleife muss danch neu staten und alles ist wieder normal. kein blue screen. alleshalb des zockens ist er noch nie abgestürzt.
bisher gemacht : treiber nach updats suchen gelassen / memetest /primetest95 / Last test / antivirus avira und norten drüber laufen gelassen / pc neu formartirt

würd mich über vorschläge freun
 

checks0n

Lieutenant
Dabei seit
Okt. 2010
Beiträge
846
Sehr wahrscheinlich die SSD die defekt, habe das gleiche Problem zur Zeit mit meiner Corsair SSD.
 

Darth-Weber

Lieutenant
Dabei seit
Juni 2011
Beiträge
608
Deine Rechtschreibung ist ein Attentat auf meine Iris und Retina.
Da kann man schon gar nicht mehr helfen.
 

chr1zZo

Lt. Commander
Dabei seit
Feb. 2009
Beiträge
1.780
is doch fake sorry ^^
 

Schlummi

Lieutenant
Dabei seit
Nov. 2003
Beiträge
722
Bis du anständig das Schreiben gelernt hast, solltest du keine weiteren Spiele mehr nutzen dürfen. Ist wohl die Selbstschutzfunktion des PCs ... der will dich daran erinnern mal wieder etwas für die Schule zu tun.

MfG Schlummi
 

Ice-Lord

Lt. Commander
Dabei seit
Apr. 2008
Beiträge
1.113
Man das die Leute immer über die Rechtschreibung her ziehen müssen.

Das ist noch nerviger als die Rechtschreibfehler selber!
Wir habens alle bemerkt könnt ihr jetzt bitte was sinnvolles beitragen!?

Ich kann mich derweil nur checks0n anschließen das einzige mal
wo ich so ein Verhalten hatte war die HDD defekt.

Ich denke das sollte mal geklärt werden.
Es ist nur komisch das es nur beim Spielen auftritt.
 

Müs Lee

Commodore
Dabei seit
Feb. 2007
Beiträge
4.545
Danke @ Ice-Lord für den Kommentar!

blubxd ist ein guter Freund von mir. Ich habe ihm den PC zusammengestellt, er hat ihn mit meiner Hilfe per Skype zusammengebaut. Dabei sind noch weitere Probleme aufgetreten:

1. Das Netzteil war defekt, er hat mein altes BeQuiet drin.
2. Die GPU (HD 7970) gibt keinen Mucks von sich, obwohl die Lüfter laufen. Ob das nun am ev. zu schwachen NT liegt, stellen wir fest, wenn das eigentliche NT von Alternate zurückkommt. Das BQ sollte mit 430W und 2x20A zwar knapp bemessen, aber ausreichend sein.
3. Ist es mittlerweile normal, dass der PC nicht startet, wenn die RAM-Riegel nicht zB in Slot 1 und 2, sondern 1 und 3 stecken? "Früher" war es ja immer so, dass man die Riegel zu Dualchannelzwecken versetzt einsetzen musste. Die Slots sind normalerweise auch farblich unterschiedlich, aber bei seinem AsRock Z77 sind alle schwarz. Würde mich nicht wundern, wenn bei seinem Glück auch noch ein Slot defekt wäre.

Keine Bluescreens -> keine Dumpfiles, die Fehlersuche ist schwierig. Da ich aufgrund der Tondauerschleife einen Treiberfehler vermutet hatte, bin ich nicht auf die Festplatten gekommen.

@ blubxd: Lass mal den Error Scan von HD Tune drüberlaufen. Hier der Link -> http://www.hdtune.com/download.html

Ach ja, die HDD ist eine WD Caviar Red mit 2TB und die SSD die Samsung 840 mit 128GB. Memtest86 und Prime95 eine Stunde lang stabil.
 
Zuletzt bearbeitet:

blubxd

Newbie
Ersteller dieses Themas
Dabei seit
Feb. 2013
Beiträge
2
danke für die tipps werd mal schaun wo ich ne andere ssd um zu testen herbekomme.
wenn mir noch einer nen tipp zur Grafik karte hat wäre ich sehr dankbar.
p.s. ich weis dass meine Rechtschreibung nicht top war war zu dem moment sehr in eile wundert mich nur dass so viele sich zeit nehmen um ihren senf dazu zu tun :)
 
Zuletzt bearbeitet:
Top