Probleme mit Fritz Box 7141

hardcoreocin

Cadet 4th Year
Dabei seit
Sep. 2006
Beiträge
79
Hallo, ich habe mir vor etwas über einem Monat "3DSL" bestellt. Die Fritz Box kam und alles ließ sich leicht installieren und lief bis auf letzte Woche ganz souverän.

Mein Netzwerk besteht aus 2 Rechnern - einer über LAN-Kabelanschluss und einer über Wireless LAN mit der Fritz Box verbunden.

Nun macht ständig der über LAN verbundene Rechner probleme. Wenn ich diesen Rechner starte zeigt er mir über das Symbol in der Taskleiste das der Rechner mit dem internet verbunden ist. Doch ICQ, Browser und alle anderen Programme können nicht auf das Internet zugreifen. In der kleinen Verbindungsbox von 1und1 wird auch kein Transfer und keine Verbindungszeit angezeigt. Auf dem W-LAN Rechner geht allerdings alles wunderbar!Die Fritz Box Diagnose zeigt mir keine Fehler an ( Internetverbindung besteht, verbindung zwischen den Rechnern und der fritzbox besteht etc.)

Ich probiere also dann ne halbe Stunde alles aus (Fritz Box neu starten, Rechner neu starten, etc.) und irgendwann läuft dann einfach alles wieder wunderbar. Ich bin wirklich ratlos und habe keine Lust immer ne halbe Stunde nach dem Einschalten zu daddeln bis mein Internet funktioniert.

PS.: Einziges Problem, nachdem das Internet wieder funktioniert. Kann ich keine Dateien von den rechnern hin und herschicken bzw. sie nicht miteinander verbinden lassen...

Ich hoffe einer hat nen Vorschlag.

Achja und ich habe den Kaspersky Virenscanner, aber auch nachdem ich dieser deaktiviert wurde bestand das problem weiterhin.

MfG hardcoreocin
 
Zuletzt bearbeitet:
Top