X2 550BE freigeschaltet, keine temps!?

kreisch

Ensign
Registriert
Apr. 2009
Beiträge
186
Hallo!
ich habe mir vor Kurzem einen PhenomII X2 550 BE geleistet und erfolgreich alle 4 kerne freigeschaltet. Jetzt hab ich aber das Problem, dass ich weder mit Core Temp noch mit Everest (home Edition) irgendwelche temps ablesen kann. Ich würde gerne versuchen den Prozessor noch ein wenig zu übertakten, aber wenn ich nicht weiß, welche Temps vorliegen, hab ich ein wenig Angst um das gute Stück.
Hat jmd ne Idee mit welchen Programmen ich Temperaturen auslesen könnte?
Ich hab auch schon verschiedene Versionen von Core Temp versucht, aber alle zeigen bei Temp nur ein Fragezeichen....

Grüße
kreisch
 
Ka wie das mit CoreTemp abläuft, allerdings würde ich dir mal zu einer aktuelleren Everest Version raten. Die Home Edition ist von 2005 ;)
 
Ich glaub das ist ein allgemein bekannter nachteil der freischalt möglichkeit..
 
hab grad mal nachgesehen: im bios zeigts noch temps an.
vom verlust von temps nach dem freischalten hab ich auch schon mal iwo was gehört, aber vllt hat jmd noch ne andere idee, oder hatte das problem selber und weiß ne antwort.

edit: hab mir grad mal die ultimate version von everest runtergeladen: ich sehe jetzt eine gut mögliche cpu-temperatur, aber kann man da auch irgendwie einstellen, dass man alle 4 kerne einzeln aufgelistet bekommt, oder geht das nicht?
 
Zuletzt bearbeitet:
..also mir ist nicht bekannt, dass man beim Phenom die Temps der einzellnen Kernen anzeigen kann, sondern alle Kerne zeigen bei jedem Kern den gleichen Wert an. Das war beim Phenom I schon so und ist beim Phenom II nicht anders. CoreTemp kann auch nur beim Phenom den Temp Sensor auslesen, der auch vom Bios genutzt wird.
 

Anhänge

  • temp.jpg
    temp.jpg
    170 KB · Aufrufe: 121
Zuletzt bearbeitet:
Zurück
Oben