Zu hohe temps

limit199

Banned
Dabei seit
Juli 2010
Beiträge
1.033
hallo zusammen,

ich habe zurzeit 2 XFx HD 6950 XXX Edition 1GB Vram grakas im gehäuse, doch im idle bereich sind die temps viel zu hoch. Die Karten sind nicht übertaktet.

mein system
I7-2600k
Asrock P67 Extreme6
Corsair AX850 Watt
2x XFX HD 6950 XXX Edition 1GB Vram
16GB-Kit Corsair XMS3 DDR3-1333 CL9
Corsair 600T
 

Anhänge

  • msi.png
    msi.png
    200,9 KB · Aufrufe: 90
  • gpu-z.png
    gpu-z.png
    56,9 KB · Aufrufe: 82
  • güu-z1.png
    güu-z1.png
    56,9 KB · Aufrufe: 89

bossbeelze

Captain
Dabei seit
März 2009
Beiträge
3.447
Die Temps liegen doch noch im grünen Bereich. Was is unter Last?
 

JackSparrow

Commander
Dabei seit
Jan. 2009
Beiträge
2.835
Die Temp sind nicht hoch. Bedenk auch das du 2 karten nebeneinander hast. Wie sehen die Temps denn unter last aus.
 

limit199

Banned
Ersteller dieses Themas
Dabei seit
Juli 2010
Beiträge
1.033
ok
werde 10min. mal furmark machen
Ergänzung ()

die temps von einer karte ist hoher als der andere.
 

Anhänge

  • fur.jpg
    fur.jpg
    138,7 KB · Aufrufe: 86

bekoboy

Lieutenant
Dabei seit
Sep. 2007
Beiträge
742
Die obere Karte sollte wärmer sein da sie die Hitze der unteren abbekommt, alles im grünen Bereich
 

limit199

Banned
Ersteller dieses Themas
Dabei seit
Juli 2010
Beiträge
1.033
@bekoboy

wieso wird dann die eine karte unter furmark 100% belastet und die andere tümmelt bei 18-19%? crossfire ist aktiviert.
 

Anhänge

  • msi1.png
    msi1.png
    193,7 KB · Aufrufe: 89
Zuletzt bearbeitet:

Thanok

Vice Admiral
Dabei seit
Feb. 2009
Beiträge
6.549
Furmark Multi-GPU starten ;)
 
Werbebanner
Top