Bluescreen am laufendem Band!

EmanuelB

Lt. Commander
Registriert
Aug. 2005
Beiträge
1.203
Hi

seit der nacht wo es bei uns draussen gehaust hatte geht mein rechner net mehr. Um 3.00 uhr die nacht hat bestimmt irgednwo ein blitz eingeschlagen weil bei uns ber strom für 1 sec fast aus war (licht hat geflackert) aber pc lief noch. Seit dem tag bekomme ich nur noch Bluescreens .Wenn ich ein film schau zack rechner aus. Habe nun neu installiert und nun komm ich ins Win zack bluescreen ,aber es sind immer andere bluscreen fehler.

was kann ich machen ?

MFG
 
Das klingt nicht gesund gerade wenn man weiss das vorher Stromschwankungen und Spitzen im Netz waren.
 
kann durchaus sein das ein hardwareteil seit dem blitzschlag leicht defekt ist. da kann man leider net viel mache und meistens deckt eine einfache hausratversicherung den schaden auch net ab. ich würd mal die einzelteile zum kumpel bringen und da alles einzeln testen soweit es eben geht.
 
Wenn du Glück hast, ist vielleicht nur das Netzteil defekt. Ansonsten kann durch eine Überspannung jede Komponente im Rechner beschädigt werden. Aber zunächst würde ich mir - wenn möglich - von jemanden ein Netzteil ausleihen und damit testen.
 
Ja muss ich ja dann testen . Wollte gerade neu installieren und dann kam wieder ein Bluescreen und nun geht garnix mehr. habe schon die bios auf default gestellt oh mann kotzt mich das an.

MFG
 
Teste mal dein Arbeitsspeicher, vieleicht hat es ja nur den erwischt.
 
ich tippe auf das NT, anders kann ich mir es nicht erklären
 
Wenn das bei euch häufiger vorkommt (so starke gewitter) wäre die investion in ein Netzteil und/oder eine Steckerleiste mit Überspannungschutz empfehlenswert, damit sowas in Zukunft nicht mehr passiert.

Hab ein Tagan mit Überspannungsschutz und erst vorgestern den Fall das im Stromnetz irgendwas war (Licht flackerte, PC blieb an, Sound kam aber kurz "gequält" aus den boxen) und bei mir is nix passiert. Welches Netzteil hast du?
 
@EmanuelB

Du hast beschädigte Daten im System die vermutlich durch die BS entstehen , ich kann dir ebenfalls nur raten die PC-Komponenten einzeln zu prüfen wenn du etwas retten willst.
 
Denk auch, dass dein Netzteil da was weg hat. Nimm einfach mal ein anderes und installier nich immer neu! Wenn die Ursache wirklich das Netzteil ist kannst du jedes mal, wenn dein Rechner startet ALLE Komponenten zerstören!
 
oh mann das hat mir ja gerade noch gefehlt . Darf doch nicht war sein .
 
Also da dein Netzteil OCP (Überstromschutzschaltung), OVP (Überspannungsschutz), UVP (Primärer Unterspannungsschutz), OLP (Überlastungsschutz), SCP (Kurschlusssicherung) und OTP (Überhitzungskontrolle) besitzt, sollte ein Hardware Schaden nicht vorliegen. Ich denke eher, das aufgrund der Schwankung im Dateisystem was kaputt gegangen ist. Der schwarze von dir gepostete Screen besagt ja auch das du mal deine Win CD einwerfen sollst um ein defektes Dateisystem zu reparieren. auf die beiden Bluescreens deuten auf falsch gespeicherte System-Daten hin.

Kannst du kein Englisch?
 
Doch kann ein wenig englisch . Und wie kann ich das richtig machen ?

Wollte ja formatieren ,nur komm nicht mal ins menü damit ich was formatieren kann.

MFG

ps. mache mal XP drauf (probieren)
 
Zuletzt bearbeitet:
Du kommst nicht in den CD boot rein?
 
Ich wähle boot von CD

Drück anschliessend (taste drücken wenn von cd booten)

dann kommt Windows File is loading.... (graue balken)

Dann kommt der Blau-Grüne hintergrund und zack Bluescreen

MFG
 
Wie mies! also ist es schonmal kein Softwarefehler!!! Wechsel das Netzteil und probiers nochmal. Irgendwann musst du dich auf die Ursache des ganzen machen. Frag mal nen Kumpel, ob er seins mal eben ausbaut und dir mitgibt, wenn du kein 2. da hast!
 
Jo muss erstmal ein netzteil finden . Habe keins hier :(

ps. install gerade XP bis jetzt keiner leih fehler oder sonst was.
 
So das wars ja wohl. Wollte XP drauf machen kam bis installation nach dem das mit dem blauen hintergrund fertig war . Und nun häng er sich beim anmachen bei dem ASUS Mainbord bild auf ganz toll. MFG
 
Zurück
Oben