FP-Leuchten leuchten dauerhaft

Dabei seit
Juni 2005
Beiträge
173
Ich habe hier ein kleines Problem, das mich etwas nachdenklich macht: die Festplattenleuchte am Gehäuse leuchtet auf einmal dauerhaft. Es ist nicht so, dass ständig Festplattenzugriffe zu verzeichnen wären, die leuchtet sofort ab dem booten. Hat es etwas schlimmes zu bedeuten?

Was ist passiert? Ich war vorhin dabei, unter linux kde zu installieren, irgendwann hat sich der Rechner aufgehangen, und als sich nach einiger Zeit nichts mehr tat, habe ich halt auf reset gedrückt. Bei den Neustartversuchen danach blieb der Rechner immer an der Hardwareerkennung hängen, mit dauerhaft leuchtender Festplattenleuchte. Hab dann ein paar Minuten gewartet und den Rechner wieder gestartet, seitdem läuft's wieder, nur dass die Festplattenleuchte dauerhaft leuchtet.

Ist das etwas harmloses oder muss ich von einem Problem ausgehen?
Danke schon mal für Hinweise.
 
Zuletzt bearbeitet:

GUL_DUKAT

Lt. Junior Grade
Dabei seit
Jan. 2006
Beiträge
444
Ich werde mal dieses Problem in einem anderen Forum zur Sprache bringen und das Ergebnis nach hier posten.... OK ?
 

GUL_DUKAT

Lt. Junior Grade
Dabei seit
Jan. 2006
Beiträge
444

Sebl

Banned
Dabei seit
März 2005
Beiträge
2.199
nimm die Verbinungen der LEDs zum Mainboard doch einmal raus und starte -> fahre runter -> steck die Teile wieder rein und starte wieder.
 

GUL_DUKAT

Lt. Junior Grade
Dabei seit
Jan. 2006
Beiträge
444
....und dabei auf die POLUNG achten, denn manchmal steckt man den HDD-LED Stecker falsch herum drauf.....ist mir auch schon passiert, deswegen fertige mir immer eine Zeichnung an, oder schaue im Handbuch nach !
 

luky37

Captain
Dabei seit
Sep. 2005
Beiträge
3.416
Zitat von GUL_DUKAT:
....und dabei auf die POLUNG achten, denn manchmal steckt man den HDD-LED Stecker falsch herum drauf.....ist mir auch schon passiert, deswegen fertige mir immer eine Zeichnung an, oder schaue im Handbuch nach !
Wiso, kann ja nichts passieren, bei falscher Polung funktionierts einfach nicht, aber passiern tut nixs!
 

<-|Chiller|->

Lieutenant
Dabei seit
Mai 2005
Beiträge
976
stimmt eig kann nichts passieren! ich verstehe aber nicht warum es hilft die led aus und wieder ein zu stecken?:rolleyes:
 

GUL_DUKAT

Lt. Junior Grade
Dabei seit
Jan. 2006
Beiträge
444
@ mouette volante...
noch eine Nachricht dazu aus dem CHIP-Forum:

es kann sein das das Laufwerk dabei irgendetwas abbekommen hat!
Erstmal würde ich ein BackUp der Festplatte machen und dann die Festplatte formatieren und dann gucken ob die Lampe immer noch dauerhaft leuchtet! Wenn nicht dann einfach das backUp wieder aufspielen!
man liest also: Viel Meinungen dazu und jeder meint SEINE wäre die richtige Antwort.

Schade, dass ich den Rechner nicht hier vor mir stehen habe, der Fehler wäre schon behoben.
Aber mit "Ferndiagnose" ist das immer so ein Problem, denn jeder Rechner ist anders konfiguriert:rolleyes:
 
Top