pc startet nicht

f@llo

Lieutenant
Dabei seit
Sep. 2008
Beiträge
903
Hallo,

mein Computer macht seit einigen Tagen einige Probleme, zunächst hat er immer an der selben stelle des laufenden Anti-Virus-Programm blue-screens bekommen. Ein Tag später sind die blue-screens unregelmäßig gekommen. Anschließend hab ich versucht das OS neu zu installieren, allerdings bekahm ich gegen Ende der Installation die Meldung "Die Hardware konne für die Software nicht vorbereitet werden". Nun dachte ich das es an der Festplatte liegt und wollte diese mal komplett Formatieren und nicht nur die System-Partition. Gestern Abend bin ich nur noch dazu gekommen die Daten mit Linux zu sichern.

Als ich heute von der Arbeit gekommen bin wollte ich die Installation starten. Allerdings Startet der PC nun nicht mehr. Er kommt nicht mehr über das Startbild des BIOS hinaus, Tastatur und Maus funktionieren nicht, somit komme ich auch nicht ins BIOS.

Ein CMOS- reset habe ich schon gemacht, hat aber leider nichts gebracht.

Was kann ich tun?

Gruß

fello
 
Dabei seit
März 2008
Beiträge
2.897
Klingt als hätten die Speicher Dich verlassen, teste sie mal.
 

f@llo

Lieutenant
Ersteller dieses Themas
Dabei seit
Sep. 2008
Beiträge
903
Danke für die Antworten.

Also ich habe mal die Arbeitspeicher einzeln eingesteckt und jeweils davor ein CMOS-clear gemacht. Hatte leider nichts gebracht.
Seit ihr euch sicher das es der Ram ist? Es sind ja 2 volkommen verschiedene der OCZ war ja immer untertaktet und der A-DATA immer übertaktet.
 
Top