Probleme Sat Empfang

Bio89

Ensign
Registriert
Nov. 2010
Beiträge
155
Hallo Leute,

Ich bräuchte mal eure Hilfr, hoffe bin hier im richtigen Unterforum.
Ich bin umgezogen und hab einen neuen TV mit S2 Receiver.
Leider empfange ich nur französische Kanäle, spanische und ZDF Info HD, Kika HD, und 3Sat HD.
Die anderen Parteien im Haus bekommen alle Sender und ich hab keine Ahnung woran das liegen könnte, verzweifle langsam, weil ich den TV gerne testen würde, während der zwei Wochen Garantie :(Vielleicht habt ihr ja ein Tipp für mich, ds ich absolut nichts von Sat verstehe.

Grüße und vielen Dank schonmal
 
Welche Satelliten hast du denn im Menü eingestellt?

$trik3r: Korrekt, aber das ist nicht das Problem glaube ich.
 
Ja das stimmt schon, aber empfangen müsste ich es ja trotzdem. Aber auch kein normales RTL empfange ich und auch sonst keine deutschen Sender. Deshalb wüsste ich gern, ob jemand das Problem kennt, oder weiß, ob das am TV(Receicer) einstellbar ist, oder ob es ein Fehler bei der Verkabelung, oder ein Defekt ist.
Ergänzung ()

Ich habe Astra19.2 eingestellt, wie vorgegeben.
Danke für die schnellen Antworten
 
Der TV ist ein LG50PM670S
 
Welche Satelliten sind denn eingestellt? Schau mal im Receivermenue nach. Ich denke da steht nicht der Astra auf erster Position drin.
 
Ja ist auf Astra 19.2E eingestellt.
 
19.2E sollte ok sein. Mach mal neuen Suchlauf.
 
Ja es sind immer wieder die selben Sender. Keine Deutschen Sender außer denen 3 genannten
 
Mach ein Update der Receiverdaten über Satellit.

Alternativ geht das auch über Internet mit USB falls der Receiver Anschluss hat.
 
Auch da, sind keine Updates vorhanden :(
 
beim Samsung musste man in einem Untermenü noch beim diseq irgendwas ändern, auf 0.25 oder so! ich weiss es auch nicht mehr ganz genau, aber google mal im hifi-forum.de nach deiner Fernseherbezeichnung und diseq
 
OK. Dann andersrum. Häng das Ding komplett ab, von allen Anschlüssen und mach es stromlos. Warte zwei Minuten. Nochmal anhängen. Auf Werkseinstellungen resetten und neuer Suchlauf.

Es wäre interessant zu erfahren welches Gerät das hier ist.

Bist Du sicher dass der Fernseher Daten von Receiver zieht und nicht von sich selbst? Der LG hat doch einen eingebauten Receiver. Welcher liefert denn jetzt die Daten - Fernseher oder externer Receiver?
 
Zuletzt bearbeitet:
Bei Diseq Einstellungen habe ich A-D. Dann mach ich jetzt mal Suchläufe mit denen Einstellungen. Dann werde ich ihn mal vom Strom trennen wie Vorgeschlagen. Nochmal danke an euch

Der Tv hat ein integrierten S2 Receiver, also das Gerät LG50PM670s
 
Vielleicht hast Du ja nur einen Filter (Kultur...) bei der Kanalsuche gesetzt. Am besten die Bedienungsanleitung durchgehen.
 
Ein Kultur Filter scheint es bei dem TV nicht zu geben.
Diseq A zeigt das selbe Ergebnis, wie bei ausgeschaltetem Diseq, was die Anzahl der Sender angeht. Es ist zum Verzweifeln :( Er scheint auf den hohen Frequenzen nichts zu finden. Bis 30% kommen Sender dazu, doch ab dann findet er keine mehr. Also geh ich davon aus, dass die deutschen Sender eine etwas höhere Frequenz haben?
 
Wenn Du Garantie drauf hast (so wie Du schreibst), ruf den Händler an. Das hier ist mehr als seltsam. Hast Du die Senderliste vor dem Suchlauf geleert? Frag den Händler was Du tun sollst. Wenn das hinhaut, ist es ok. Wenn nicht, brings zurück und hol ein Neues. Mit dem Satellit bekommst Du alle gängigen deutsche Programme. Habs gerade hier getestet.
 
Du solltest evtl. auch mal den entsprechenden Multischalter ueberpruefen, evtl. ist einfach der Anschluss an dem du haengst defekt.
 
Zurück
Oben