prozessor defekt ?

Schokin

Newbie
Registriert
Juli 2016
Beiträge
1
Heyho, mein nun 5 Jahre alter computer ist gestern einfach ausgegangen und beim erneuten starten drehen nur kurz die Lüfter,
seitdem bin ich nun auf Fehlersuche und bin darauf gestoßen, dass wenn ich den 4p atx Stecker abzieh und dann starte das der Rechner normal läuft, reicht das bereits um davon auszugehen das der Prozessor hinüber ist ?
Falls nicht woran könnte es sonst liegen und wie kann ich es testen? hab bereits das Netzteil ausgetauscht jedoch keine Besserung !
 
Naja wenn er dann normal läuft kann die CPU ja nicht kaputt sein.

Ich tippe in diesem Fall auf das Netzteil. Da du keine Angaben zu deinem PC machst ist es ohnehin nur ein Rätselraten.
 
die hardware dürfen wir erraten?

definiere "normal läuft". CPU kann dann ja aber eher nicht schrott sein, ohne die "läuft" der rechner nicht.
 
Ich würde eher auf das Netzteil, oder das Mainboard als Defekt tippen...
 
Hallo Schokin

Ich habe da eher das Mainboard oder das PSU in verdacht:

dass wenn ich den 4p atx Stecker abzieht und dann starte das der Rechner normal läuft
Wen ich dies richtig interpretiere handelt es sich dabei um einen mit zwei Gelbe und Schwarze Kabel, dabei handelt es sich um die zusätzliche CPU Stromversorgung.

Interessant wäre noch zu wissen was du für hardware hast..
 
Er schreibt dass er das Netzteil bereits getauscht hat und es nichts geändert hat.

Das heisst, dass es Stand jetzt nur das Mainboard sein kann, wenn der PC sonst "normal" läuft.
 
Wie die Anderen schon schreiben am ehesten einmal das Netzteil tauschen. Wenn nichts hilft dann ist es das MB. CPU kannst du zu 99% ausschließen dass er defekt ist weil er ja normal starten kann.
 
Auch mit defekter CPU startet der PC
Allerdings würde ich bei dir alleine wegen der Wahrscheinlichkeit auf das Mainboard tippen.
Vllt noch Ram.
Hast du einen Piepser am MB dann kannste den Fehlercode ja anhören.
 
hab bereits das Netzteil ausgetauscht jedoch keine Besserung !

Irgendwie kann keiner hier Lesen was?

TE wo ist die Hardware auflistung? Mainboard CPU Ram Grafik Kühler? Hat das Board in der näher von der Batterie einen Cmos-Resett Jumper? Wenn ja bitte das mal machen...
 
PsychoPC schrieb:
Irgendwie kann keiner hier Lesen was?.

Und du bist ein Hellseher und gehst einfach mal davon aus, dass der TE ein zweites definitiv funktionierendes Netzteil hat? Er hat weder geschrieben, dass es ein neues Netzteil ist, noch wie er es getestet hat.
 
Immer wieder toll ^^
Problem ins Forum schreiben und dann erst ma ein Tag off gehen ;)
 
ja, da kommt immer freude auf bei denen die in ihrer freizeit helfen wollen.
 
finde ich auch
am besten solchen leuten nicht helfen wenn sie sich nicht mal melden
 
Zurück
Oben