System friert ein

madmac

Ensign
Registriert
Aug. 2009
Beiträge
128
Guten Abend,

ich habe seit kürzerem das Problem, dass, während ich Videospiele (Call of Duty, Modern Warfare 2) spiele, das System einfach einfriert, das Bild bleibt hängen und der Sound kommt in eine Schleife.

Könnte es vielleicht am RAM liegen? Habe ihn vor kurzem ausgetauscht, da der alte nicht mehr funktionierte?

Nebenbei bemerkt, der Ram den ich gekauft habe, sollte ein 1066er sein. wird bei Everest allerdings nur als 800er angezeigt.

Motherboard Name Asus P5Q SE
CPU Typ QuadCore Intel Core 2 Quad Q9650, 3000 MHz (9 x 333)

DIMM2: Kingston 99U5315-039.A00LF 1 GB DDR2-800 DDR2 SDRAM (5-5-5-18 @ 400 MHz) (4-4-4-12 @ 266 MHz) (3-3-3-9 @ 200 MHz)

Grafikkarte NVIDIA GeForce 8800 GTX (768 MB) ( vor 1,5 Jahren gekauft.)

( Für weitere Informationen habe ich eine DxDiag Datei hinzugefügt. )

Temperaturen bei Nichtbelastung: Motherboard 52 °C (126 °F)
CPU 28 °C (82 °F)
Grafikprozessor (GPU) 73 °C (163 °F)
SAMSUNG HD080HJ 40 °C (104 °F)
Liebe Grüße madmac.
 

Anhänge

  • DxDiag.txt
    47,4 KB · Aufrufe: 97
Wie hoch ist die GPU Temperatur bei Volllast im Dauerbetrieb ?

Kurz nach dem Einschalten wären die 73°C eindeutig zu hoch. :)
 
Ein exakt gleichlautendes Problem wurde mal bei mir durch einen Defekt der PSU (Netzteil) ausgelöst.

Schließe mal testweise eine andere PSU (zB von einem Freund geliehen; sonst -> PC-Laden) an.

MfG,
Dominion.
 
emeraldmine schrieb:
Wie hoch ist die GPU Temperatur bei Volllast im Dauerbetrieb ?

Kurz nach dem Einschalten wären die 73°C eindeutig zu hoch. :)

Die Gpu-temperatur bei Last beträgt 80°C.
 
Naja, danke für eure schnelle Hilfe.

Falls das Problem weiterhin auftauchen sollte, werde ich es mal mit einem anderen Netzteil probieren ;)

Gruß madmac.
 
Zurück
Oben