Systemwiederherstellung scheitert, Win lädt nicht, Abgesicherter Modus unmöglich

CrAzYLuKe

Lt. Junior Grade
Dabei seit
Nov. 2007
Beiträge
363
Hallo Leute,

habe leider einen kleinen Supgergau, weil das System gerade frisch installiert ist und ich noch kein Backup gemacht habe. Bei mir ist sehr viel individuelle Konfigurationsarbeit in einzelnen System, weil alles einen hohen Grad an Individualisierung hat.

Ich erhalte, von den zwei Wiederherstellungspunkten die ich habe, immer dieselbe Fehlermeldung:

1571768796515.png


Ich habe keine Lust auf eine Neuinstallation. Ich kann Windows auf einer anderen Festplatte installieren und auf die Festplatte zugreifen. Ich habe falsche Treiber installiert, weil Programme nicht gestartet sind und ich was ausprobieren wollte.

Vielleicht kann ich die Treiber (ja ich weiß welche) überschreiben und dann booten?

Über Tipps wäre ich dankbar.

Beste Grüße
Luke
 
  • Gefällt mir
Reaktionen: BFF

cumulonimbus8

Fleet Admiral
Dabei seit
Apr. 2012
Beiträge
10.063
Das ist ein Widerspruch in sich :D

weil das System gerade frisch installiert ist und ich noch kein Backup gemacht habe.
Das wäre schon eher ein GAU.
Ich formuliere mal so: ein Systemimage mache ich so früh wie möglich, allein um mir eine Wiederinstallation zu sparen. Wenn ich indes dazu nicht komme (WIN ist ganz gut in sowas) - dann kann ich auch gleich noch mal bei Null neu anfangen. außer dem Aufwand sollte ich nichts zu verlieren haben.

CN8
 

chrigu

Fleet Admiral
Dabei seit
Mai 2012
Beiträge
23.475
Mhh, du hast das System frisch installiert, trotzdem willst du wiederherstellungspunkte starten? Begreif ich jetzt nicht ganz
 

CrAzYLuKe

Lt. Junior Grade
Ersteller dieses Themas
Dabei seit
Nov. 2007
Beiträge
363
Das ist ein Widerspruch in sich :D


Das wäre schon eher ein GAU.
Ich formuliere mal so: ein Systemimage mache ich so früh wie möglich, allein um mir eine Wiederinstallation zu sparen. Wenn ich indes dazu nicht komme (WIN ist ganz gut in sowas) - dann kann ich auch gleich noch mal bei Null neu anfangen. außer dem Aufwand sollte ich nichts zu verlieren haben.

CN8
Deine Antwort hilft an dem Punkt leider nicht weiter.

Mhh, du hast das System frisch installiert, trotzdem willst du wiederherstellungspunkte starten? Begreif ich jetzt nicht ganz
Ja ich habe einen falschen Treiber installiert und nun möchte das System nicht mehr ordentlich starten. Der Ring von Windows dreht sich, anfangs schnell, dann langsam und dann im Wechsel schnell und langsam. Mehr passiert nicht. Ein sogenannter "Ring of Death".
 

LeWhopper

Cadet 4th Year
Dabei seit
Feb. 2018
Beiträge
81
Scheinbar nutzt du immer noch W10 1607. Warum auch immer. Einziges was ich gefunden habe kannst du hier finden Hier

Am Ende wird's aber sicher auf eine Neuinstallation hinauslaufen.
 

seyfhor

Commander
Dabei seit
Aug. 2004
Beiträge
2.439
Also wenn Du eh grad erst neu installiert hast, dann ist es doch egal gleich noch mal neu zu installieren. Wär in den, jetzt >12 Minuten seit Thread Erstellung auch schon durch ;)
 

CrAzYLuKe

Lt. Junior Grade
Ersteller dieses Themas
Dabei seit
Nov. 2007
Beiträge
363

BFF

Fleet Admiral
Dabei seit
Okt. 2017
Beiträge
10.497
Kann doch sooo weltbewegend nicht gewesen sein, wenn nur Deine Konfigurationen un der Treiber ein W10 abschiessen und nach ner einer Neuinstalation "futsch" sind.
Da Du das scheinbar oefters machst, hast Du das doch im Gedaechtnis oder in Scripten oder in exportierten Regwerten. Lass einfach den Doedel-Treiber weg nach der Neuinstallation. ;)

Geht der Safe-Mode auch nicht?

BFF
 

seyfhor

Commander
Dabei seit
Aug. 2004
Beiträge
2.439
Ja, nach ein paar Monaten oder Jahren will keiner sein eingesessenes Windows neu machen, aber das von heute kann ja nicht so arg eingerichtet sein. Egal, deine Sache.

Kann man Win 10 nicht mehr einfach drüber installieren und gut ist? Ging doch bei Win 7 mein ich noch.
 

BFF

Fleet Admiral
Dabei seit
Okt. 2017
Beiträge
10.497

BFF

Fleet Admiral
Dabei seit
Okt. 2017
Beiträge
10.497
Lass uns wissen was raus gekommen ist.
 

CrAzYLuKe

Lt. Junior Grade
Ersteller dieses Themas
Dabei seit
Nov. 2007
Beiträge
363
Mache ich. Solange kann ich zum Glück am Mac arbeiten. ETA ist bei 7:57h.
Plan B ist dann noch das hier: https://www.easeus.de/partitionieren-tipps/windows-bleibt-beim-start-haengen.html
und Plan C dann die Neuinstallation mit allen Programmen (habe viel, der Rechner ist zum Zocken, Homeoffice, Kreation etc. da, also sind wirklich viele Programme installiert die jeweils individualisiert sind mit ihren Profilen und Aktionen). Für mich ist eine Neuinstallation der saure Apfel.
 

BFF

Fleet Admiral
Dabei seit
Okt. 2017
Beiträge
10.497
Fast 8h fuer eine Wiederherstellung mit Daten behalten?
Stolze Leistung! Sind die Datentraeger per USB1 dran?
 

wern001

Lt. Commander
Dabei seit
Mai 2017
Beiträge
1.575
Hallo Leute,

habe leider einen kleinen Supgergau, weil das System gerade frisch installiert ist und ich noch kein Backup gemacht habe. Bei mir ist sehr viel individuelle Konfigurationsarbeit in einzelnen System, weil alles einen hohen Grad an Individualisierung hat.

Ich erhalte, von den zwei Wiederherstellungspunkten die ich habe, immer dieselbe Fehlermeldung:

Anhang 833881 betrachten

Ich habe keine Lust auf eine Neuinstallation. Ich kann Windows auf einer anderen Festplatte installieren und auf die Festplatte zugreifen. Ich habe falsche Treiber installiert, weil Programme nicht gestartet sind und ich was ausprobieren wollte.

Vielleicht kann ich die Treiber (ja ich weiß welche) überschreiben und dann booten?

Über Tipps wäre ich dankbar.

Beste Grüße
Luke
Echtes Backup zurückspielen. Kein Echtes Backup? oh.... Dann neu intstallieren
 

CrAzYLuKe

Lt. Junior Grade
Ersteller dieses Themas
Dabei seit
Nov. 2007
Beiträge
363
Da geht Neuinstallation + Konfiguration wirklich schneller.
Was für ein Vergleich: der Rechner läuft über Nacht vs. ich installiere aktiv alles und konfigurier neu 🤦🏻‍♂️
Bitte hört auf eure Systeme mit denen anderer Menschen zu vergleichen. Nur weil es für euch schneller geht, gilt das nicht auch für andere. Es gibt sogenannte Extremnutzer.
 
Top