Zusammengestellt Monitor zeigt kein Bild

Bobbyy

Cadet 3rd Year
Dabei seit
Mai 2005
Beiträge
59
PC Zusammengestellt Monitor erhält Signal aber empfängt kein Bild

Meine Zusammenstellung:



MSI P35 Neo2
MDT ddr2 2048 speicher
pentium dual core 2140
radeon 3850 256mb
380watt antec netzteil

es ist das zweite mal das ich mir mein pc zusammenstelle, also könnte ich auch was übersehen, wenn ich den pc einschalte läuft alles der monitor peept einmal aber es zeigt kein bild. am mainboard leuchten vier rote leds nebeneinander könnte dies ne warnung oder so sein. Ich vermute stark das es am cpu liegen könnte der war so schlecht eingepackt. Ich habe die speicher mehrmals ausgetauscht oder mit einem versucht. Hat jemand ne Ahnung was da nicht stimmen könnte? könnte ich den rechner ohne cpu starten also im BIOS landen? würde nicht gehen oder.
 
Zuletzt bearbeitet:

Bobbyy

Cadet 3rd Year
Ersteller dieses Themas
Dabei seit
Mai 2005
Beiträge
59
Hab schon alles nachgeprüft, usw. Nichts. Komisch ist wenn ich den prozessor ohne kühler laufen lasse, wird der nicht einmal warm. Der online händler hat mir den prozesser in tesa zusammengewickelt verschickt und sah ausserdem feucht aus(many electronics) sowas sah ich auch zum ersten mal. Erste Bestellung super beim meiner zweiten Bestellung Laufwerk Festplatte und CPU ohne verpackung erhalten, Irre oder.
 

ahno

Cadet 3rd Year
Dabei seit
Feb. 2008
Beiträge
54
das hört sich wirklich grausig an...
also die dinge die nicht eingepakt waren würde ich sofort wieder zurücksenden...
bei der bestellung im internet gilt das fernabsatz gesetz und du kannst sachen ohne die angabe von gründen binnen 2 wochen zurückschicken( es gilt der tag der lieferung).... und da es nicht eingepakt war, merkt man ja nicht das du es benutzt hast :)

geld holen und lieber 5 euro mehr in nem seriösen onlineschop raushauen
 

Bobbyy

Cadet 3rd Year
Ersteller dieses Themas
Dabei seit
Mai 2005
Beiträge
59
Zuletzt bearbeitet:

Bobbyy

Cadet 3rd Year
Ersteller dieses Themas
Dabei seit
Mai 2005
Beiträge
59
das hört sich wirklich grausig an...
also die dinge die nicht eingepakt waren würde ich sofort wieder zurücksenden...
bei der bestellung im internet gilt das fernabsatz gesetz und du kannst sachen ohne die angabe von gründen binnen 2 wochen zurückschicken( es gilt der tag der lieferung).... und da es nicht eingepakt war, merkt man ja nicht das du es benutzt hast :)

geld holen und lieber 5 euro mehr in nem seriösen onlineschop raushauen
Festplatte und Laufwerk waren in einer Folie drin, ich musste den sticker reissen damit ich sie herausnehmen konnte. Die CPU war der Oberhammer, in Tesa zusammen gewickelt. Bei meiner ersten Bestellung war alles top!!! Kann ich sie jetzt immer noch zurück schicken?
 

Bobbyy

Cadet 3rd Year
Ersteller dieses Themas
Dabei seit
Mai 2005
Beiträge
59
lass mich raten ebay? Darfst ruhig den Händler nennen weil das ist eine Frechheit.
Sagte ich doch bereits Many Electronics. Die erste Bestellung war super, aber die zweite oh man wie mich des jetzt an kotzt. Hab nur schlechte erfahrungen gemacht hab den rest bei mindfactory bestellt, per nachname und da hat das monitor gefehlt und jetzt muss ich mich noch mit dennen rumkärgern.
 
Zuletzt bearbeitet:

cybergate1975

Newbie
Dabei seit
Feb. 2008
Beiträge
1
Ich kann nicht mehr, was bist du den für einer.

Ersten, ist es mir neu das ein Monitor peept. Wenn peept höchstens das Mainboard, weil was nicht stimmt und nicht der Lautsprecher von deinen Boxen oder was auch immer. Für die peep Signale vom Bios, gibt es extra von allenen Herstellern einen Fehlercode.

Zweitens, Du lässt einen CPU ohne Kühler laufen. Jetzt weiss ich warum die Hersteller seit 2 Jahren dafür einen Schutz eingebaut haben. Wenn ein Kühler bzw die Stromversorgung vom Kühler nicht angeschlossen ist, geht das Board nicht an. Ach ja und klar bleibt dann der CPU kalt. Den ein CPU ohne Kühler lüppt nicht mal ein paar sekunden und ist im arsch.

Drittens, Du hast bestimmt einen tray CPU gekauft der ist immer ohne original Verpackung und ohne Kühler. Daher werden die in der Regel auf auflage Platten mit Klebeband verschickt. Das ist keine minderwertige Ware oder sonst was. Hat halt nur den Nachteil das die Garantie nur 1 Jahr ist nicht 2 Jahre wie bei Box CPU. Den auch wie man hier schreibt, bei seriösen Händlern, die Verkaufen auch tray (ohne Verpackung) oder Box (mit Verpackung), dazu gehören auch Mindf oder Altern. oder oder. Mann sollte nur wissen was man kauft. Mit schleife oder ohne schleife, das ist die frage.

Viertens, das Laufwerk war bestimmt auch nicht retail (original Verpackung) bestellt. Den nur bulk Ware wird so verschickt, wie es fast überall verkauft wird (OK nicht Saturn oder Media Markt wo man mehr zahlt, warum blosss) und da die Original Verpackung gespart wird, ist es billiger.

Fünftens, rot (LED) bei dem Mainboard ist normal, das bedeutet nur das CPU und VGA usw. genug Strom bekommen. Das die farbe nicht opimal ist, finde ich auch. Da wäre grün besser nur rot wenn was nicht stimmt. Aber naja MSI ist ein Thema für sich.

Also das Fazit, schau doch mal erst welchen Fehler Code Du hast im Bios. Google mal danach. Denn ein Intel CPU ist wirklich selten defekt, meistens sind es andere Bauteile oder Fehler. Steck mal nur einen Speicher rein usw. oder Prüf das du die Stromversorgung vom CPU Kühler auch in der CPU Stromversorgung drin hast. Den wie ja schon gesagt die Boards starten sonst nicht mehr, zum schutz des CPU.

Gruss:cool_alt::cool_alt:
 
Top