Abstürze im Spielen mit 6600 GT

Vesuviano

Ensign
Dabei seit
Nov. 2004
Beiträge
217
Nachdem ich sie endlich mal angeschlossen hab, wollte ich sie gleich mal testen und siehe da. jedes Mal wenn ich irgendein Game starte, sprcih NFSU2 oder CS:S bliebt mein rechner entweder hängen, wenn ich Anzeige ändern will oder einfach so währned des spiels. Hab scho mehrer Treiber drauf gemachht, das Problem war bei jeden Treiber trotzdem.


Könnt ihr mir weiterhelfen?
 

der JENSEMANN

Lieutenant
Dabei seit
Okt. 2004
Beiträge
574
Re: Anderes Problem Mit 6600 GT

warst du schonmal im bios und hast dort agp fastwrites deaktiviert?gerade das führt bei d3d anwendungen zu abstürzen.also schaun und unbedingt ausmachen
 

der JENSEMANN

Lieutenant
Dabei seit
Okt. 2004
Beiträge
574
Re: Anderes Problem Mit 6600 GT

hmm shit.haste denn schonmal nen anderen treiber getestet?auch mal memtest(kannste hier im downloadbereich finden)laufen lassen ob speicherfehler vorliegen.und wie hoch sind deine temperaturen des systems(cpu motherboard)?schreib mal was dazu.ich geh jetzt aber pennen ich schreib dann morgen weiter.n8
ähmm haste du auch einen boardtreiber fürs mobo installiert?der ist auch wichtig
 

Vesuviano

Ensign
Ersteller dieses Themas
Dabei seit
Nov. 2004
Beiträge
217
Re: Anderes Problem Mit 6600 GT

Graka Temp liegt bei 58 °C und mainboard heist BIOSTAR Group, Model M7VIb, und chipsatz ist VIA KT266/333 temp weis ich net
 

UnCNT

Banned
Dabei seit
März 2005
Beiträge
172
Re: Anderes Problem Mit 6600 GT

Welche 6600GT AGP .... Welcher Hersteller?
 

an.ONE

Commander
Dabei seit
Nov. 2004
Beiträge
2.991
Re: Anderes Problem Mit 6600 GT

Er hat eine AOpen Aeolus.
Wie schon erwähnt, lässt du mal besser Memtest laufen, um deinen Speicher zu prüfen. Wieviel Watt hat denn dein Netzteil? Und vorallem, wie sehen dessen Leitungen aus. (Im Bezug auf Volt/Ampere)
Poste am besten mal die Werte der Sensoren von Everest.
Steht unter "Computer" > "Sensoren"

Everest gibts hier:
https://www.computerbase.de/downloads/systemtools/everest/

mfg
an.ONE
 

boersianer

Ensign
Dabei seit
Jan. 2005
Beiträge
195
Was für eine Karte hattest du vorher?

Hast du die alten Treiber auch alle 100%ig gelöscht?
Bei wechsel von Ati zu Nvidea würde ich Format C: empfehlen.

Gruss

Boersianer
 

mahom

Cadet 1st Year
Dabei seit
Dez. 2004
Beiträge
9
Hallo,
Hatte die Probs auch.
bei mir lags wirklich an der Tempersatur. Habe jetz tnoch 2 Zusätzliche 13 Gehäuselüfter eingebaut-das hat geholfen. Laut sind die auch net, weil die sehr, sehr langsam drehen-halt nur so schnell, das ichs net höre, sie aber die Abwärme nach hinten rausblasen.

Probiers bei dir ma lso aus, indem du das Seitenteil abnimmst und dann zockst und behalte mal immer die Temp im Auge. Bei NFS U2 kannst ja per Windowstaste immer aus´n Spiel gehen. und dann mit nem Tool die Temps auslesen. Die GraKa Temps sind auch unter Rechtsklick->Eigenschaften->und dann gibs da Temperaturen. Such einfach mal.

Also son hab ich das Problem gefunden. UNd seit dem hab ich nur noch ganz selten nen Absturtz. Ich vermute aber trotzdem das es auch am Spiel selbst liegt, weil es bei anderen nicht abgestürtzt ist.
Test mal aus, und poste mal.

Gruzs mahom
 

Accuface

Captain
Dabei seit
Dez. 2003
Beiträge
3.581
wie wäre es wenn du mal dein komplettes System a uflistet und besonders wichig ist das Netzteil..wieviel Ampere auf den Leitungen und wieviel Watt
 

Vesuviano

Ensign
Ersteller dieses Themas
Dabei seit
Nov. 2004
Beiträge
217
Hier mein System:


OS Name Microsoft Windows XP Home Edition SP2
CPU Typ AMD Athlon XP, 1666 MHz (12.5 x 133) 2000+
Motherboard Name Biostar M7VIB (5 PCI, 1 AGP, 1 ACR, 1 CNR, 4 DIMM, Audio)
Motherboard Chipsatz VIA VT8366A Apollo KT266A
Arbeitsspeicher 256 MB (PC2100 DDR SDRAM)
Grafikkarte AOpen Aeolus 6600 GT DV (128 MB)
 

Ratterkiste

Commander
Dabei seit
Dez. 2004
Beiträge
2.754
es gibt den edit button mit dem kannst du dier die doppelposts sparen die sind hier unerwünscht
 
Top