Bluescreen 124: 0; fffffa8004c00458; 0; 0

Urben

Cadet 4th Year
Registriert
Apr. 2012
Beiträge
105
Hallo, ich habe nen älteren Computer mit neuer Hardware ausgerüstet, Windows neu aufgespielt, BIOS Update gemacht. Den ersten Tag lief der Computer einwandfrei.

Dann bekamm ich Freezes und musste den Computer per Außenknopf neu Starten. Ich bekam zwischenzeitlich beim Booten Probleme mit Open Chassis oder Open case (genauer Wortlaut fällt mir nicht mehr ein), was wohl mit einem Jumper am Mainboard zu fixen sei. Bekam den Fehler erstmal nicht wieder und hab geschaut wie stabil Windows läuft.

Ohne dass ichs auch eine bestimmte Aktion festmachen könnte friert der Computer nach ca 10min wieder ein. "Glücklicherweise" erzeugte dass einmal nen Bluescreen wodurch ich Infos bekam die ich euch zeigen kann: Anhang anzeigen 072916-18891-01.zip

Systeminfos:

CPU: FX-6300
Mainboard: ASUS M5A78L-M LE
Grafikkarte: HD 7950

Habt ihr Ideen?
 
Bitte System komplett posten - alle verbauten Komponenten - incl. Netzteil.

Ist irgendetwas OC?
 
CaptainPicard schrieb:
Bios resetten oder Default-Profile laden. Ansonsten mal die Nullmethode von HiSn durchfüühren.

Mit Bios reset meinst du Neuinstallation oder Einstellungen zurücksetzen? Wozu die Nullmethode, ich seh doch das Bild?

Moselbär schrieb:
Bitte System komplett posten - alle verbauten Komponenten - incl. Netzteil.

Ist irgendetwas OC?

OC ist nichts, Infos zu Komponenten liefer ich nach
 
Netzteil: BQ P5-420W-S1.3
RAM: 2x Samsung M391B5773DH0-CH9 2GB
HDD: Seagate Barracuda 7200.10 ST3250820AS 250GB

Habe Bios Standarteinstellungen geladen, hat leider nicht geholfen.
 
Zurück
Oben