1&1 Ordner öffnet bei jedem Systemstart

z0nk!

Newbie
Dabei seit
Sep. 2004
Beiträge
7
Moin!
Wie der Titel schon vermuten lässt, habe ich ein Problem mit einem Ordner. Genauer gesagt handelt es sich um den 1&1-Ordner, in dem ich das Softphone, Mediacenter usw. installiert habe. Denn dummerweise öffnet sich dieses Teil jedes Mal, wenn ich XP starte.
Weder im Autostart noch in der msconfig habe ich einen Eintrag gefunden, der auf diesen Ordner hindeutet. In der Registry habe ich die Run-Ordner auch abgegrast, nichts!

Wer weiß Rat, es gibt nämlich nichts nervigeres, als immer diesen dummen Ordner schließen zu müssen.

Schonmal "Danke!" im Voraus


z0nk!
 

Hyla

Lt. Commander
Dabei seit
Okt. 2004
Beiträge
1.679
Probiere es mit RegCleaner oder RegSeeker (besser). Beides Freeware.
komisch ist aber, dass msconfig das nicht anzeigt...

Adaware oder Spybot könntest Du auch mal laufen lassen !
 

z0nk!

Newbie
Ersteller dieses Themas
Dabei seit
Sep. 2004
Beiträge
7
Das ging schnell!

Adaware habe ich schon rüberlaufen lassen, nix. Mit dem Regseeker suche ich gerade, aber wie genau sollte denn der Eintrag aussehen? Zum Thema 1&1 findet der nämlich mal kurz 120 Stück...
 

Hyla

Lt. Commander
Dabei seit
Okt. 2004
Beiträge
1.679
Steht beim regseeker nichts in den Starteinträgen?
Die verweisten Reg Schlüssel kannst Du getrost löschen; es wird ja eine Sicherung erstellt.
Hast Du bei Adaware/Spybot auch die neuesten Definitionen verwendet?
 

z0nk!

Newbie
Ersteller dieses Themas
Dabei seit
Sep. 2004
Beiträge
7
deeeeeeeeeeeeeeeeed!
hat leider auch nicht gefunzt, hab alle varianten durchgekaut, die auf der seite aufgezählt werden.
danach hab ich nur mal zum spaß den 1&1-ordner umbenannt und schwupps wurde er nicht mehr mitgestartet. wenn ich ihn allerdings wieder zurückbenenne ist alles wieder beim alten. :(
Ich könnte den Ordner natürlich umbenannt lassen, muss aber gestehen, dass ich doch gerne wüsste, was für den Ordnerstart sorgt. Hat noch jemand ne Idee?
 
Top