acdsee ärgert mich

Katsumi

Lt. Commander
Dabei seit
Sep. 2002
Beiträge
1.318
ich weiss net warum .. wenn ich auf ein pic doppelklicke im explorer startet sofort acdsee6 und zeigt es an aber rödelt wie blöd noch etlige sekunden in denen man nix mit acdsee machen kann .. das nervt aufs extreme!

weiss einer warum es das macht? an shareware kanns ja wohl nicht liegen wäre albern.
 

Damarus

Banned
Dabei seit
Nov. 2002
Beiträge
499
Hi,
ist es bei dir so, das wenn du mit ACDSee ein Bild öffnest und dann zum nächsten Bild wechseln willst, ACDSee erst n paar Sekunden hängt bevor es dann zum nächsten Bild wechselt ? Und das ganze immer wieder ?
Ich hab das gleiche Problem, hab allerdings die Vollversion von ACDSee und keine Shareware. Ich könnte mir vorstellen, das es irgendwie mit der Database von ACDSee zusammenhängt und man die irgendwie reparieren bzw. diese Rebuilden muss. Wäre toll wenn ein anderer noch weiss wie man das Problem löst. :D
 

rIQ

Lt. Commander
Dabei seit
Okt. 2002
Beiträge
1.459

thorger

Lt. Junior Grade
Dabei seit
Sep. 2003
Beiträge
281
Benutze immer noch die 3er Version, da ich die Funktionen der neuen gar nicht brauche, diese jedoch um einiges langsamer geworden sind ...
 

lorenzo

Ensign
Dabei seit
Juni 2003
Beiträge
163
Diese recht grosse "Übersichtsdatei" von/für ACDSee hatte mich auch ganz schön geärgert gehabt; und zum Teil überhaupt net richtig funktioniert.

Jedenfalls, wenn es Database heist, hat es wohl damit zu tun. Ich habe bei der Installation diese Funktion deaktiviert bzw. nicht anlegen lassen und jetzt geht es halt recht zügig.
 
Top